<!doctype html>

<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="en"> <!--<![endif]-->


<head>
				
	
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0" />

<link rel="dns-prefetch" href="http://nexus.ensighten.com/" />
<link rel="dns-prefetch" href="http://www.googletagservices.com/" />
<link rel="dns-prefetch" href="http://partner.googleadservices.com/" />
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/" />
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com/" />
<link rel="dns-prefetch" href="http://editorial.jpress.co.uk/" />
<link rel="dns-prefetch" href="http://cdn.dynamicyield.com/" />
<link rel="dns-prefetch" href="http://plugin.mediavoice.com/" />
<base href="http://www.spenboroughguardian.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman" />


<meta name="build" content="254"/>
	<meta name="responsive" content="true"/>

    	        <style>
            #jp .color-primary, #jp .capture_save_success, #jp .capture_resendLink, #jp .janrain-content .terms a, #jp .janrain-popup__link, #jp .janrain-aside .janrain-aside__centerText, #jp .article__content a, #jp #pluck-comments .pluck-comm-rate-controls a, #jp #pluck-comments .pluck-comm-block a, #jp #pluck-comments .pluck-comm-cancel span, #jp #pluck-comments .pluck-comm-child-count-single, #jp #pluck-comments .pluck-comm-child-count-multiple, #jp #pluck-comments .pluck-callToAction-terms a, #jp #pluck-comments .pluck-abuse-report, #jp #pluck-mobile .pluck-comm-rate-controls a, #jp #pluck-mobile .pluck-comm-block a, #jp #pluck-mobile .pluck-comm-cancel span, #jp #pluck-mobile .pluck-comm-child-count-single, #jp #pluck-mobile .pluck-comm-child-count-multiple, #jp #pluck-mobile .pluck-callToAction-terms a, #jp #pluck-mobile .pluck-abuse-report, #jp .editorialSection a, #jp #localhero-widget #ownlocal-add-business-link a, #jp .article__body a {
  color: #006cad;
}

#jp .color-primary-before:before {
  color: #006cad;
}

#jp .color-black {
  color: #222222;
}

#jp .color-white {
  color: #ffffff;
}

#jp .fill-primary, #jp #ownlocal-add-business-link .svg-crosshair-icon__icon, #jp .svg-location-marker-icon__icon {
  fill: #006cad;
}

#jp .hover-color-primary:hover {
  color: #006cad;
}

#jp .background-primary, #jp .capture_btn, #jp #pluck-comments .pmobile-primary-button, #jp #pluck-comments .pluck-comm-reply-button a, #jp #pluck-comments .pluck-comm-delete a, #jp #pluck-comments .pluck-primary-button-text, #jp #pluck-comments .pluck-confirm-btn a, #jp #pluck-mobile .pmobile-primary-button, #jp #pluck-mobile .pluck-comm-reply-button a, #jp #pluck-mobile .pluck-comm-delete a, #jp #pluck-mobile .pluck-primary-button-text, #jp #pluck-mobile .pluck-confirm-btn a, #jp #localhero-widget input.submit, #jp #localhero-widget #ownlocal-dropdown .arrow {
  background-color: #006cad;
  color: #fff;
}

#jp .background-primary-before:before {
  background-color: #006cad;
  color: #fff;
}

#jp .hover-background-primary:hover, #jp #capture_editProfile_linkedAccounts_linknewlink:hover, #jp .janrain_traditional_account_only:hover, #jp .janrain-profile__account-actions a:hover, #jp .capture_publicProfileLink:hover {
  background-color: #006cad;
  color: #fff;
}

#jp .tint-0 {
  background-color: #006cad;
  color: #fff;
}

#jp .tint-90 {
  background-color: #1a7bb5;
  color: #fff;
}

#jp .tint-30 {
  background-color: #b3d3e6;
  color: #222;
}

#jp .tint-10 {
  background-color: #e6f0f7;
  color: #222;
}

#jp .color-tint-70 {
  color: #4d98c6;
}

#jp .color-tint-90 {
  color: #1a7bb5;
}

#jp .shade-50 {
  background-color: #003657;
  color: #fff;
}

#jp .fill-shade-50 {
  background-color: #003657;
  color: #fff;
  fill: #fff;
}

#jp .hover-tint-90:hover {
  background-color: #1a7bb5;
  color: #fff;
}

#jp .hover-tint-30:hover {
  background-color: #b3d3e6;
  color: #222;
}

#jp .hover-tint-10:hover {
  background-color: #e6f0f7;
  color: #222;
}

#jp .hover-shade-50:hover, #jp .capture_btn:hover, #jp #pluck-comments .pmobile-primary-button:hover, #jp #pluck-comments .pluck-comm-reply-button a:hover, #jp #pluck-comments .pluck-comm-delete a:hover, #jp #pluck-comments .pluck-primary-button-text:hover, #jp #pluck-comments .pluck-confirm-btn a:hover, #jp #pluck-mobile .pmobile-primary-button:hover, #jp #pluck-mobile .pluck-comm-reply-button a:hover, #jp #pluck-mobile .pluck-comm-delete a:hover, #jp #pluck-mobile .pluck-primary-button-text:hover, #jp #pluck-mobile .pluck-confirm-btn a:hover, #jp #pluck-comments .pluck-cancel-button-text:hover, #jp #pluck-comments .pluck-comm-comment-delete-no:hover, #jp #pluck-mobile .pluck-cancel-button-text:hover, #jp #pluck-mobile .pluck-comm-comment-delete-no:hover, #jp #localhero-widget input.submit:hover, #jp #localhero-widget #ownlocal-dropdown .arrow:hover, #jp #localhero-widget #ownlocal-dropdown li:hover {
  background-color: #003657;
  color: #fff;
}

#jp .hover-links-shade-50 a:hover {
  background-color: #003657;
}

#jp .hot-topics__heading:before {
  border-left-color: #006cad;
}

#jp .aside-dy-cars .teaser-cars__item-label {
  border-top-color: #006cad;
}

#jp #capture_editProfile_linkedAccounts_linknewlink,
#jp .janrain_traditional_account_only,
#jp .janrain-profile__account-actions a,
#jp .capture_publicProfileLink {
  border-left-color: #006cad;
}

#jp .complement-fill {
  fill: #fff;
}

        </style>
	

	





<meta name="category" content="News">

<meta name="description" content="Get the latest breaking news from the Spenborough Guardian - politics, transport, education, health, environment and more, updated daily." />

<meta name="sitename" content="Spenborough Guardian"/>
<meta name="page path" content="Spenborough Guardian\News"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>


		

						<title>'Triple whammy' of cosmic events in Yorkshire's skies tonight - Spenborough Guardian</title>
			
  <meta name="robots" content="index">
  <meta name="robots" content="ACAP allow-index">
  <meta name="DC.subject" content="Local,Site Home,astronomy">
	<meta name="description" content='Stargazers will be treated to not one but three major astronomical events on Friday night.'>
	<meta property="og:title" content="'Triple whammy' of cosmic events in Yorkshire's skies tonight"/>
	<meta property="og:description" content='Stargazers will be treated to not one but three major astronomical events on Friday night.' />
	                    <meta property="og:image" content='http://res.cloudinary.com/jpress/image/fetch/w_300,f_auto,ar_3:2,c_fill/http://www.spenboroughguardian.co.uk/webimage/1.8382595.1486737532!/image/image.png' />
        		<meta property="og:url" content='http://www.spenboroughguardian.co.uk/news/triple-whammy-of-cosmic-events-in-yorkshire-s-skies-tonight-1-8382596' />
			 
	      <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.spenboroughguardian.co.uk/news/triple-whammy-of-cosmic-events-in-yorkshire-s-skies-tonight-1-8382596"},"headline":"'Triple whammy' of cosmic events in Yorkshire's skies tonight","image":{"@type":"ImageObject","url":"http://res.cloudinary.com/jpress/image/fetch/f_auto,ar_3:2,c_fill/http://www.spenboroughguardian.co.uk/webimage/1.8382595.1486737532!/image/image.png","height":441,"width":620},"datePublished":"2017-02-10T14:37:36Z","dateModified":"2017-02-10T14:37:36Z","author":{"@type":"Person","name":"Grace Newton"},"publisher":{"@type":"Organization","name":"Spenborough Guardian","logo":{"@type":"ImageObject","url":"http://www.spenboroughguardian.co.uk/assets/images/favicons/tabl/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"Stargazers will be treated to not one but three major astronomical events on Friday night."}
</script>

<link rel="stylesheet" href="/assets/css/tabl-core.css?v=254" />
						
            <link rel="stylesheet" type="text/css" href="/assets/css/tabl/article--responsive-3cols.css?v=254" />
    

		<link rel="stylesheet"  href="/assets/css/tabl/native-ad-preview-article--responsive.css?v=254" />
		<link rel="stylesheet" type="text/css" href="/assets/css/tabl/widgets--responsive.css?v=254" />

    
	<link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=254" media="print" />

    	    <link rel="canonical" href="http://www.yorkshirepost.co.uk/news/triple-whammy-of-cosmic-events-in-yorkshire-s-skies-tonight-1-8382596" />
	
            <link rel="amphtml" href="http://www.spenboroughguardian.co.uk/news/triple-whammy-of-cosmic-events-in-yorkshire-s-skies-tonight-1-8382596/amp" />
    

	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>


<script type="text/javascript">
	var _jp_page = {"pageId":"18382596","gpt":{"unitName":"8057/spenborough.jp/news","adPageTemplate":"article","adPageType":"Article Page","nav":"news","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"lightsnow","tomorrow":"lightsleet"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/SpenGuardian","twitterUrl":"https://twitter.com/SpenGuardian","googlePlusUrl":"###googlePlusLink###","yahooUrl":"###yahooLink###"},"appsLinks":{"googlePlayUrl":"###googlePlayLink###","appleStoreUrl":"###appleStoreLink###"},"page_categories":["News"],"page_author":"Grace Newton","pageType":"Article"}
	var siteKey = "spen",
            wtSiteCode = "spen",
            platform = "ASH",
            siteId = "2.8167",
            build = "254",
            siteStyle ="2",
            siteName = "Spenborough Guardian";
</script>
    <link rel="dns-prefetch" href="https://use.typekit.net/" />

        
    <script type="text/javascript">
        var TypekitProxy = {
            loading: true,
            active: false,
            error: false
        };

        var TypekitConfig = {
          kitId: 'shk0xku',
          scriptTimeout: 3000,
          active: function(){
            TypekitProxy.loading = false;
            if (typeof TypekitProxy.active === "function") {
                TypekitProxy.active();
            } else {
                TypekitProxy.active = true;
            }
          },
          inactive: function(e){
            TypekitProxy.loading = false;
            if (typeof TypekitProxy.error === "function") {
                TypekitProxy.error(e);
            } else {
                TypekitProxy.error = true;
            }
          }
        };
    </script>
        <script async="async" onload="clearTimeout(window.TypekitConfig.t); window.Typekit.load(window.TypekitConfig);" src="//use.typekit.net/shk0xku.js"></script>

<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=254"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=254"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=254"></script>

	<script src="http://community.spenboroughguardian.co.uk/static/ua/scripts/pluckApps.js?skipCSS=true"></script>

            
																														
	<script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js">
	</script>
	
	<script type="text/javascript">
	var Coremetrics = Coremetrics || {};
	Coremetrics.isCoremetricsDisabled = 'false';
	Coremetrics.coremetricsClientId = "50630000|SPEN";
	Coremetrics.isCoremetricsClientManaged = true;
	Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
	Coremetrics.coremetricsCookieDomain = "spenboroughguardian.co.uk";	

	Coremetrics.coremetricsCategoryId = " ";

	cmSetClientID("50630000|SPEN",true,"data.de.coremetrics.com","spenboroughguardian.co.uk");		
	Coremetrics.coremetricsElementAttributes = "";
			Coremetrics.delayCoremetricsPageViewTag = false;
		
		Coremetrics.coremetricsPageId = "SPEN | \'Triple whammy\' of cosmic events in Yorkshire\'s skies tonight 8382596";
		Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_--_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-100217 | 14:37-_-9-_-211-_-0-_--_--_-ASH-_-News-_--_-";

		var appendZero = function(nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };

        var getCurrentDate = function() {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());

            return "" + day + month + year + " | " + hour + ":" + minutes;
        };

        var pageOptimizationPlatform = Coremetrics.devicePlatform;
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
		
			Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "Local | Site Home | astronomy");
		
	</script>
    
			<script type="text/javascript" src="//nexus.ensighten.com/johnstonpress/production/Bootstrap.js?v=254"></script>
	
     <link rel="alternate" type="application/rss+xml" title="News Feed" href="/rss/cmlink/1.8201245" />
     <link rel="alternate" type="application/rss+xml" title="Transport Feed" href="/rss/cmlink/1.8201278" />
     <link rel="alternate" type="application/rss+xml" title="Crime Feed" href="/rss/cmlink/1.8201254" />
     <link rel="alternate" type="application/rss+xml" title="Education Feed" href="/rss/cmlink/1.8201257" />
     <link rel="alternate" type="application/rss+xml" title="Business Feed" href="/rss/cmlink/1.8201248" />
     <link rel="alternate" type="application/rss+xml" title="Politics Feed" href="/rss/cmlink/1.8201272" />
     <link rel="alternate" type="application/rss+xml" title="Environment Feed" href="/rss/cmlink/1.8201260" />
     <link rel="alternate" type="application/rss+xml" title="Health Feed" href="/rss/cmlink/1.8201263" />

	<script type="text/javascript">
		window._taboola = window._taboola || [];
				    _taboola.push({article:'auto'});
				!function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/johnstonpress-network/loader.js');
	</script>

<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      
	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/tabl/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/tabl/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/tabl/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/tabl/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/tabl/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/tabl/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/tabl/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/tabl/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/tabl/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/tabl/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/tabl/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/tabl/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/tabl/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

            
      	        			
                          
                  
	        
      </head>


<body id="jp" class="color-scheme--red">

            <script type="text/javascript">
        (function() {
          var ARTICLE_URL = window.location.href;
          var CONTENT_ID = 'everything';
          document.write(
            '<scr'+'ipt '+
            'src="//survey.g.doubleclick.net/survey?site=_2flqt2yof5pipj2ahcrtbjknfy'+
            '&amp;url='+encodeURIComponent(ARTICLE_URL)+
            (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
            '&amp;random='+(new Date).getTime()+
            '" type="text/javascript">'+'\x3C/scr'+'ipt>');
        })();
        </script>
        
                          <header >
	
                          
			    
				    				   	 	<div class="slab slab--commercial ">	
	<div class="slab__inner">
		
                          <nav >
	
                          <ul class="nav-commercial ">
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.spenboroughguardian.co.uk/jobs/"  title="Jobs" >Jobs</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.spenboroughguardian.co.uk/cars/"  title="Cars" >Cars</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.spenboroughguardian.co.uk/property"  target='_blank' title="Property" >Property</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.spenboroughguardian.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://announce.jpress.co.uk/?source=jppo_dews"  target='_blank' title="Announcements" >Announcements</a>
		</li>
	</ul>
        
      </nav>                  <div class="user-account" id="user-account">
	<div class="user-account__sign-in-link hidden" id="loginRegisterPanel">
		<a href="#signin" id="login" class="ico-login capture_modal_open" onclick="return false;" title="Sign In">
			<span class="user-account--text">Sign In</span>
			<svg version="1.1" id="Layer_1" class="user-account--icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			  viewBox="0 0 23 22.6" style="enable-background:new 0 0 23 22.6;" xml:space="preserve">
				<g id="XMLID_17_">
				 <g id="XMLID_35_">
				  <path id="XMLID_18_" class="st0" d="M11.5,2c2.3,0,4.1,1.7,4.1,3.7c0,2.1-1.8,3.7-4.1,3.7c-2.3,0-4.1-1.7-4.1-3.7
				   C7.4,3.7,9.2,2,11.5,2 M11.5,0C8.1,0,5.4,2.6,5.4,5.7s2.7,5.7,6.1,5.7s6.1-2.6,6.1-5.7S14.9,0,11.5,0L11.5,0z"/>
				 </g>
				 <g id="XMLID_30_">
				  <path id="XMLID_13_" class="st0" d="M11.9,13.1c3.3,0,5.3,0.6,6.1,1c0.3,0.2,1.2,0.9,2.9,4.2c0.2,0.4,0.2,0.8,0,1.2
				   c-0.3,0.5-1.1,1.1-2.2,1.1H4.4c-1.1,0-1.9-0.6-2.2-1.1c-0.2-0.4-0.3-0.8-0.1-1.2c1.7-3.4,2.7-4,2.9-4.1C6.3,13.5,9,13.1,11.9,13.1
				    M11.9,11.1c-3.1,0-6.2,0.5-7.8,1.3c-1.3,0.7-2.6,2.8-3.7,5c-1.2,2.5,0.9,5.2,4.1,5.2h14.2c3.2,0,5.3-2.8,4-5.2
				   c-1.1-2.1-2.4-4.2-3.6-4.9C17.6,11.5,14.8,11.1,11.9,11.1L11.9,11.1z"/>
				 </g>
				</g>
			</svg>
		</a>
	</div>
	<div class="user-account__profile" id="profileLogoutPanel">
		<span class="user-account--text">Account</span>
		<svg version="1.1" id="Layer_1" class="user-account--icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			  viewBox="0 0 23 22.6" style="enable-background:new 0 0 23 22.6;" xml:space="preserve">
			<g id="XMLID_17_">
			 <g id="XMLID_35_">
			  <path id="XMLID_18_" class="st0" d="M11.5,2c2.3,0,4.1,1.7,4.1,3.7c0,2.1-1.8,3.7-4.1,3.7c-2.3,0-4.1-1.7-4.1-3.7
			   C7.4,3.7,9.2,2,11.5,2 M11.5,0C8.1,0,5.4,2.6,5.4,5.7s2.7,5.7,6.1,5.7s6.1-2.6,6.1-5.7S14.9,0,11.5,0L11.5,0z"/>
			 </g>
			 <g id="XMLID_30_">
			  <path id="XMLID_13_" class="st0" d="M11.9,13.1c3.3,0,5.3,0.6,6.1,1c0.3,0.2,1.2,0.9,2.9,4.2c0.2,0.4,0.2,0.8,0,1.2
			   c-0.3,0.5-1.1,1.1-2.2,1.1H4.4c-1.1,0-1.9-0.6-2.2-1.1c-0.2-0.4-0.3-0.8-0.1-1.2c1.7-3.4,2.7-4,2.9-4.1C6.3,13.5,9,13.1,11.9,13.1
			    M11.9,11.1c-3.1,0-6.2,0.5-7.8,1.3c-1.3,0.7-2.6,2.8-3.7,5c-1.2,2.5,0.9,5.2,4.1,5.2h14.2c3.2,0,5.3-2.8,4-5.2
			   c-1.1-2.1-2.4-4.2-3.6-4.9C17.6,11.5,14.8,11.1,11.9,11.1L11.9,11.1z"/>
			 </g>
			</g>
		</svg>
	</div>
	<ul class="user-account__list">
		<li class="user-account__list-item user-account__list-item--user-name">
			Hello <span id="username"></span>
		</li>
		<li class="user-account__list-item">
			<a class="user-account__list-item-link" href="/profile" rel="nofollow" title="Edit Account">Edit Account</a>
		</li>
		<li class="user-account__list-item">
			<a class="user-account__list-item-link capture_end_session" id="logoutBtn" href="" title="Sign Out">Sign Out</a>
		</li>
	</ul>		
</div>                  	
<div class="site-search">
    <span>
    	<a class="site-search__toggle-btn" href="#" onclick="return false;" title="Search">
            <span class="site-search__toggle-btn--text">Search</span>
             <svg version="1.1" id="Layer_1" class="site-search__toggle-btn--icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
              viewBox="0 0 22.2 22.2" style="enable-background:new 0 0 22.2 22.2;" xml:space="preserve">
            <g id="XMLID_1_">
             <circle id="XMLID_33_" class="st0" cx="9.2" cy="9.2" r="8.2"/>
             <line id="XMLID_32_" class="st0" x1="21.5" y1="21.5" x2="14.7" y2="14.7"/>
            </g>
            </svg>
        </a>
    </span>
    <div class="site-search__inner">
    <form class="site-search__form" name="googleSiteSearch" id="searchForm_0" role="search" action="http://www.spenboroughguardian.co.uk/search">
            <div class="site-search__title">Search The Spenborough Guardian</div>
            <div class="site-search__close-btn">
                <svg class="svg-close-icon" version="1.1" x="0px" y="0px" viewBox="0 0 16 16" style="enable-background:new 0 0 16 16;" xml:space="preserve">
                    <polygon class="svg-close-icon__cross" points="16,1.5 14.5,0 8,6.5 1.5,0 0,1.5 6.5,8 0,14.5 1.5,16 8,9.5 14.5,16 16,14.5 9.5,8 "></polygon>
                </svg> 
            </div>
                        <input class="site-search__input-search" type="search" autofocus="true" id="searchInNav_0" name="query" autocomplete="off" value="">
            <input name="p" value="header" hidden />
            <button class="site-search__search-btn background-primary hover-shade-50" type="submit">Search</button>
        </form>
    </div>
</div>


<script type="text/javascript">
    var googleSearchSettings = {
        index: '0',
        cx: '001609609859640118778:SWTS',
        autocompleteLimit: '10',
        searchFormId: 'searchForm_0',
        searchTextId: 'searchInNav_0'
    };
</script>

        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=254"></script>
				   					 
			                  
			    
				    				   	 	<div class="slab slab--masthead ">	
	<div class="slab__inner">
		
                          
        
        	            	            	
				<noscript><img src="" style="display:none"/></noscript>
			
                  
                        
        
        	            	            	
						<a href="/"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 20.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 835 94.2" enable-background="new 0 0 835 94.2" xml:space="preserve">
<g>
	<path fill="#222222" d="M7.3,48.1c1.3,5.7,4.8,16.2,11.7,16.2c3.7,0,6.4-3.2,6.4-7.4c0-2.4-0.2-5.2-7.4-12.8l-8.8-9.2
		C1.3,26.5,0,21,0,16.9C0,8.7,5.9,0,18.6,0c1.8,0,9.8,0.1,18,6.1v15.3h-6.8C28.3,9.1,23.7,4.9,18.7,4.9c-4.8,0-6.4,3.5-6.4,5.8
		c0,2.8,1.3,5.3,6,10.2l7.2,7.5C35.6,38.9,38.7,44,38.7,50.8c0,9.8-7.1,18.4-20.5,18.4c-6,0-11.8-1.7-17.2-4.3L0.2,48.1H7.3z"/>
	<path fill="#222222" d="M40.6,84.9v-4.4c4.5,0,4.6-3.1,4.6-9.9V32.9l-4-2.4V28l14-4.9h3.3v6.2c1.3-1.8,4.4-6.2,11.2-6.2
		c9.6,0,16.9,8.2,16.9,22.2c0,16.1-10,23.7-19.1,23.7c-4.9,0-7.5-1.9-9.1-2.9v4.5c0,5.8,0,9.9,4.1,9.9h1.6v4.4H40.6z M58.5,51.5
		c0,4.5,1.3,12.3,7.1,12.3c5.6,0,6.7-7.6,6.7-14.7c0-13-2.8-16.5-7.4-16.5c-2.6,0-4.9,1-6.4,3.3V51.5z"/>
	<path fill="#222222" d="M124.3,57.5c-2.5,7.2-9,11.5-16.4,11.5C95.7,69,90,58.6,90,47.3c0-13.1,6.9-24.1,18.3-24.1
		c11.9,0,16.3,10.2,16,20.1h-21c0,12.6,4.4,16.8,9.2,16.8c4.3,0,6.6-3.4,7.7-4.9L124.3,57.5z M112.2,38.3c0-6.2-0.7-10.3-4.2-10.3
		c-2.9,0-4.4,3-4.4,10.3H112.2z"/>
	<path fill="#222222" d="M144,54.1c0,7.2,0.5,9.2,3.9,9.6v4.4h-21.6v-4.4c3.8-0.1,4.3-2.7,4.3-9.4V32.9l-4-2.4V28l13.9-4.9h3.4v6
		c2.7-3.7,7.9-6,12.2-6c11.9,0,11.9,11.1,11.9,16.7v14.9c0,6.9,0.6,8.9,4.6,9v4.4h-21.4v-4.4c2.6-0.5,3.4-2.2,3.4-9.2V39
		c0-3.5,0-7.7-4.1-7.7c-0.9,0-3.9,0-6.7,4V54.1z"/>
	<path fill="#222222" d="M189.6,28.5c5.2-5.4,10.8-5.4,12-5.4c8.6,0,16,7.5,16,21.1c0,18.1-10.8,24.8-20.7,24.8
		c-8.2,0-12.6-3.6-14.8-5.4l-2.6,4.9h-3.2V10.1l-4-2.2V5.3L187.3,0h2.3V28.5z M189.6,55.9c0,5.4,2.2,8.7,6,8.7
		c4.1,0,7.8-4.5,7.8-15.6c0-2.7,0.1-16.5-8.1-16.5c-2.4,0-4.6,1.3-5.7,2.1V55.9z"/>
	<path fill="#222222" d="M241.2,23.1c13.9,0,20.4,12,20.4,23.1c0,11.2-6.7,22.7-20.4,22.7c-13.9,0-20.3-12-20.3-22.8
		C220.9,34.8,227.6,23.1,241.2,23.1z M241.3,64.1c5.7,0,5.9-8.3,5.9-17.3c0-11.9-0.9-18.8-6-18.8c-5.6,0-5.9,7.5-5.9,18.1
		C235.3,57.9,236.2,64.1,241.3,64.1z"/>
	<path fill="#222222" d="M264,28l13-4.9h3.5v9.4c3.4-6.4,7.3-9.4,9.7-9.4c3.1,0,8.6,3.8,8.6,9.6c0,4-2.6,8-4.7,8
		c-1,0-1.8-0.5-3.1-2.2c-1.5-1.8-3-3.5-4.6-3.5c-2,0-4,2.4-4.7,3.2v17.1c0,5.6,0,8.3,5.6,8.3v4.4H264v-4.4c3.3,0,4.3-2.5,4.3-7.5
		V32.9l-4.3-2.4V28z"/>
	<path fill="#222222" d="M318.5,23.1c13.9,0,20.4,12,20.4,23.1c0,11.2-6.7,22.7-20.4,22.7c-13.9,0-20.3-12-20.3-22.8
		C298.2,34.8,304.9,23.1,318.5,23.1z M318.6,64.1c5.7,0,5.9-8.3,5.9-17.3c0-11.9-0.9-18.8-6-18.8c-5.6,0-5.9,7.5-5.9,18.1
		C312.6,57.9,313.5,64.1,318.6,64.1z"/>
	<path fill="#222222" d="M369.2,63.5c-1.6,1.5-5.6,5.5-12.6,5.5c-10.8,0-11.5-8.9-11.5-15V39.6c0-7.4-0.1-9.1-3.4-10.6v-4.3
		l16.7-1.6v30c0,4.7,0.9,7.7,4.1,7.7c2.2,0,5.2-1.7,6.7-4.1V39.6c0-7.7-0.3-9.5-4.2-10.6v-4.3l17.5-1.6v32.6c0,2.7,0,6.9,4.4,7.4
		v4.2L369.2,69V63.5z"/>
	<path fill="#222222" d="M432.2,32.5H426c0.7,1.2,1.5,2.5,1.5,5.4c0,7.6-6.7,13.7-17.7,13.7c-3,0-4.7-0.3-6.1-0.6
		c-1.2,0.9-3.3,2.5-3.3,4.5c0,2.8,3.9,2.9,6.8,2.9c8.4,0,9.4,0,11.9,0.4c2.5,0.4,11.5,1.6,11.5,12.4c0,9.6-8.9,15.5-22.8,15.5
		c-14,0-18.3-5.4-18.3-9.2c0-3.7,3.7-6.7,7.7-8c-4-0.9-7-3.9-7-8c0-5.1,3.5-7.8,8.8-11.7c-6.6-3-8.7-7.8-8.7-12.3
		c0-8.7,7.1-14.4,18.6-14.4c4.1,0,14.1,1.3,18.1,1.3h5.2V32.5z M399.1,75.9c0,5.2,6.9,5.8,10,5.8c7,0,12.1-2.5,12.1-6.6
		c0-4.8-7.2-4.6-11.3-4.5c-1.3,0-5.9,0.1-6.8,0C400.3,71.6,399.1,74,399.1,75.9z M409.5,46.8c4.5,0,4.6-5.1,4.6-7
		c0-5.4-1.9-12.3-6.2-12.3c-2.6,0-4.4,2.2-4.4,6.6C403.5,35.4,403.5,46.8,409.5,46.8z"/>
	<path fill="#222222" d="M449.1,54.8c0,7.1,1.1,8.4,3.6,8.9v4.4h-21.1v-4.4c2.9-0.2,4.1-0.7,4.1-9.9V10.1l-4.1-2.2V5.3L446.3,0h2.9
		v28.8c2.1-2.5,5.9-5.7,12.4-5.7c11.2,0,11.7,9.6,11.7,15.1V54c0,7,0.5,9.5,4.2,9.7v4.4h-21.3v-4.4c3-0.5,3.7-1,3.7-9.8v-14
		c0-6.2-1-8.6-3.9-8.6c-3.2,0-5.4,2.2-6.9,3.9V54.8z"/>
	<path fill="#222222" d="M539.2,20.7c-2-8.2-5.8-15.8-11.7-15.8c-9.1,0-10,15.5-10,28.4c0,7.5-0.9,31,9.6,31c0.6,0,2.9,0,3.9-1.7
		V48.7c0-5.9-0.6-8.2-5.6-9v-4.9H552v4.9c-4.3,1.4-4.9,2.6-4.9,9.2v16.7c-3.2,1.1-10.1,3.6-18.9,3.6c-15.3,0-28.1-11.1-28.1-33.4
		c0-20.9,10.9-35.8,27.3-35.8c6.9,0,12.6,2.2,17.1,4.7l1.8,16H539.2z"/>
	<path fill="#222222" d="M581.3,63.5c-1.6,1.5-5.6,5.5-12.6,5.5c-10.8,0-11.5-8.9-11.5-15V39.6c0-7.4-0.1-9.1-3.4-10.6v-4.3
		l16.7-1.6v30c0,4.7,0.9,7.7,4.1,7.7c2.2,0,5.2-1.7,6.7-4.1V39.6c0-7.7-0.3-9.5-4.2-10.6v-4.3l17.5-1.6v32.6c0,2.7,0,6.9,4.4,7.4
		v4.2L581.3,69V63.5z"/>
	<path fill="#222222" d="M641.1,64.5c-1.9,1.6-5.2,4.5-10.3,4.5c-6.3,0-7.5-5-7.9-7.2c-1.8,2.4-5.4,7.2-12.1,7.2
		c-5.9,0-9.2-5.3-9.2-10.4c0-4.5,1.9-8.7,9.2-12.6l12.1-6.6v-3.6c0-4.8-0.5-7.7-3.8-7.7c-4.4,0-3.8,6-3.4,8.1l-12.1,3.2
		c-2.3-7.1-0.8-16.3,16-16.3c14,0,16.7,7,16.7,13.9v17.2c0,2.9-0.4,6.7,1.9,6.7c0.7,0,1.7-0.5,3.1-1.9V64.5z M622.9,45.1
		c-6,3.7-8,6.5-8,10.7c0,2.1,0.5,4.6,2.7,4.6c2.1,0,4.2-2.5,5.3-3.8V45.1z"/>
	<path fill="#222222" d="M642.1,28l13-4.9h3.5v9.4c3.4-6.4,7.3-9.4,9.7-9.4c3.1,0,8.6,3.8,8.6,9.6c0,4-2.6,8-4.7,8
		c-1,0-1.8-0.5-3.2-2.2c-1.5-1.8-3-3.5-4.6-3.5c-2,0-4,2.4-4.7,3.2v17.1c0,5.6,0,8.3,5.6,8.3v4.4h-23.2v-4.4c3.3,0,4.3-2.5,4.3-7.5
		V32.9l-4.3-2.4V28z"/>
	<path fill="#222222" d="M722.5,64.1L708,69h-3.3v-5.2c-4,5.1-9.7,5.2-11.5,5.2c-11.4,0-16.8-11.1-16.8-21.7
		c0-12.4,7.7-24.2,19.4-24.2c4.4,0,6.7,1.4,9,3.1V11l-6.3-3.3V5.3L714.9,0h3.1v51.3c0,6.9,0,9.3,4.5,9.7V64.1z M704.6,41.3
		c0-4.4-0.2-13-7.1-13c-5.6,0-7.1,7.7-7.1,15.7c0,9.2,2.3,16.1,8.5,16.1c3.2,0,4.8-1.7,5.7-2.5V41.3z"/>
	<path fill="#222222" d="M723.7,30.6V28l14-4.9h3.2v31.2c0,7.1,0.5,9.3,4.2,9.4v4.4h-21.8v-4.4c3.6-0.1,4.2-2.2,4.2-9.6V32.9
		L723.7,30.6z M734.2,0c4.1,0,7.6,3.4,7.6,7.5c0,4.2-3.4,7.5-7.6,7.5c-4.2,0-7.6-3.3-7.6-7.5C726.6,3.4,729.8,0,734.2,0z"/>
	<path fill="#222222" d="M787.6,64.5c-1.9,1.6-5.2,4.5-10.3,4.5c-6.3,0-7.5-5-7.9-7.2c-1.8,2.4-5.4,7.2-12.1,7.2
		c-5.9,0-9.2-5.3-9.2-10.4c0-4.5,1.9-8.7,9.2-12.6l12.1-6.6v-3.6c0-4.8-0.5-7.7-3.8-7.7c-4.4,0-3.8,6-3.4,8.1L750,39.4
		c-2.3-7.1-0.8-16.3,16-16.3c14,0,16.7,7,16.7,13.9v17.2c0,2.9-0.4,6.7,1.9,6.7c0.7,0,1.7-0.5,3.1-1.9V64.5z M769.4,45.1
		c-6,3.7-8,6.5-8,10.7c0,2.1,0.5,4.6,2.7,4.6c2.1,0,4.2-2.5,5.3-3.8V45.1z"/>
	<path fill="#222222" d="M806.2,54.1c0,7.2,0.5,9.2,3.9,9.6v4.4h-21.6v-4.4c3.8-0.1,4.3-2.7,4.3-9.4V32.9l-4-2.4V28l13.9-4.9h3.4v6
		c2.7-3.7,7.9-6,12.2-6c11.9,0,11.9,11.1,11.9,16.7v14.9c0,6.9,0.6,8.9,4.6,9v4.4h-21.4v-4.4c2.6-0.5,3.4-2.2,3.4-9.2V39
		c0-3.5,0-7.7-4.1-7.7c-0.9,0-3.9,0-6.7,4V54.1z"/>
	<path fill="#222222" d="M466.9,90.2v-1c1.3-0.1,1.3-0.8,1.3-1.8v-8.6c0-1,0-1.8-1.3-1.9v-1.1h6.3v1.1c-1.2,0.1-1.4,0.7-1.4,1.9v8.6
		c0,1,0.2,1.8,1.4,1.9v1H466.9z"/>
	<path fill="#222222" d="M477.9,87.2c0,1.5,0.1,2,0.9,2.1v0.9H474v-0.9c0.8,0,1-0.6,1-2v-4.6l-0.9-0.5v-0.5l3.1-1h0.8v1.3
		c0.6-0.8,1.7-1.3,2.7-1.3c2.6,0,2.6,2.4,2.6,3.6v3.2c0,1.5,0.1,1.9,1,1.9v0.9h-4.7v-0.9c0.6-0.1,0.8-0.5,0.8-2V84
		c0-0.8,0-1.7-0.9-1.7c-0.2,0-0.9,0-1.5,0.9V87.2z"/>
	<path fill="#222222" d="M492.7,88.1c-0.9,1.5-1.9,2.3-3.5,2.3c-3,0-4.1-2.8-4.1-4.8c0-1.6,0.8-5,4.5-5c2.2,0,3,1.4,3,2.2
		c0,0.7-0.5,1.4-1.3,1.4c-1.1,0-1.4-1.1-1.4-1.5c-0.2-0.8-0.2-1.2-0.8-1.2c-0.9,0-1.1,1.2-1.1,2.6c0,1.4,0.4,4.4,2.1,4.4
		c0.9,0,1.4-0.6,1.8-1.1L492.7,88.1z"/>
	<path fill="#222222" d="M498.1,80.6c3.1,0,4.5,2.6,4.5,5s-1.5,4.9-4.5,4.9c-3.1,0-4.5-2.6-4.5-4.9
		C493.7,83.1,495.1,80.6,498.1,80.6z M498.2,89.3c1.3,0,1.3-1.8,1.3-3.7c0-2.5-0.2-4-1.3-4c-1.2,0-1.3,1.6-1.3,3.9
		C496.8,88,497,89.3,498.2,89.3z"/>
	<path fill="#222222" d="M503.7,81.6l2.9-1h0.8v2c0.8-1.4,1.6-2,2.1-2c0.7,0,1.9,0.8,1.9,2.1c0,0.9-0.6,1.7-1,1.7
		c-0.2,0-0.4-0.1-0.7-0.5c-0.3-0.4-0.7-0.8-1-0.8c-0.4,0-0.9,0.5-1,0.7v3.7c0,1.2,0,1.8,1.2,1.8v0.9h-5.1v-0.9c0.7,0,1-0.5,1-1.6v-5
		l-1-0.5V81.6z"/>
	<path fill="#222222" d="M511.3,93.8v-0.9c1,0,1-0.7,1-2.1v-8.1l-0.9-0.5v-0.5l3.1-1h0.7v1.3c0.3-0.4,1-1.3,2.5-1.3
		c2.1,0,3.7,1.8,3.7,4.8c0,3.4-2.2,5.1-4.2,5.1c-1.1,0-1.6-0.4-2-0.6v1c0,1.2,0,2.1,0.9,2.1h0.3v0.9H511.3z M515.3,86.6
		c0,1,0.3,2.6,1.6,2.6c1.2,0,1.5-1.6,1.5-3.2c0-2.8-0.6-3.5-1.6-3.5c-0.6,0-1.1,0.2-1.4,0.7V86.6z"/>
	<path fill="#222222" d="M527.2,80.6c3.1,0,4.5,2.6,4.5,5s-1.5,4.9-4.5,4.9c-3.1,0-4.5-2.6-4.5-4.9
		C522.7,83.1,524.2,80.6,527.2,80.6z M527.2,89.3c1.3,0,1.3-1.8,1.3-3.7c0-2.5-0.2-4-1.3-4c-1.2,0-1.3,1.6-1.3,3.9
		C525.9,88,526.1,89.3,527.2,89.3z"/>
	<path fill="#222222" d="M532.7,81.6l2.9-1h0.8v2c0.8-1.4,1.6-2,2.1-2c0.7,0,1.9,0.8,1.9,2.1c0,0.9-0.6,1.7-1,1.7
		c-0.2,0-0.4-0.1-0.7-0.5c-0.3-0.4-0.7-0.8-1-0.8c-0.4,0-0.9,0.5-1,0.7v3.7c0,1.2,0,1.8,1.2,1.8v0.9h-5.1v-0.9c0.7,0,1-0.5,1-1.6v-5
		l-1-0.5V81.6z"/>
	<path fill="#222222" d="M549.5,89.4c-0.4,0.3-1.1,1-2.3,1c-1.4,0-1.6-1.1-1.7-1.5c-0.4,0.5-1.2,1.5-2.7,1.5c-1.3,0-2-1.1-2-2.2
		c0-1,0.4-1.9,2-2.7l2.7-1.4v-0.8c0-1-0.1-1.7-0.8-1.7c-1,0-0.8,1.3-0.8,1.7l-2.7,0.7c-0.5-1.5-0.2-3.5,3.5-3.5c3.1,0,3.7,1.5,3.7,3
		v3.7c0,0.6-0.1,1.4,0.4,1.4c0.2,0,0.4-0.1,0.7-0.4V89.4z M545.5,85.3c-1.3,0.8-1.8,1.4-1.8,2.3c0,0.4,0.1,1,0.6,1
		c0.5,0,0.9-0.5,1.2-0.8V85.3z"/>
	<path fill="#222222" d="M555.4,89.9c-0.7,0.3-1.5,0.5-2.3,0.5c-1.9,0-2.1-1.4-2.1-3v-5.5h-1v-0.9c1.7-0.6,2.5-2,2.9-2.9h1v2.8h1.6
		v1.1H554v5.6c0,0.8,0,1.5,0.8,1.5c0.5,0,0.5,0,0.7-0.2V89.9z"/>
	<path fill="#222222" d="M556.4,82.2v-0.5l3.1-1h0.7v6.7c0,1.5,0.1,2,0.9,2v0.9h-4.8v-0.9c0.8,0,0.9-0.5,0.9-2.1v-4.5L556.4,82.2z
		 M558.7,75.6c0.9,0,1.7,0.7,1.7,1.6c0,0.9-0.8,1.6-1.7,1.6c-0.9,0-1.7-0.7-1.7-1.6C557,76.3,557.7,75.6,558.7,75.6z"/>
	<path fill="#222222" d="M565.9,87.2c0,1.5,0.1,2,0.9,2.1v0.9H562v-0.9c0.8,0,1-0.6,1-2v-4.6l-0.9-0.5v-0.5l3.1-1h0.8v1.3
		c0.6-0.8,1.7-1.3,2.7-1.3c2.6,0,2.6,2.4,2.6,3.6v3.2c0,1.5,0.1,1.9,1,1.9v0.9h-4.7v-0.9c0.6-0.1,0.8-0.5,0.8-2V84
		c0-0.8,0-1.7-0.9-1.7c-0.2,0-0.9,0-1.5,0.9V87.2z"/>
	<path fill="#222222" d="M582.5,82.6h-1.4c0.2,0.3,0.3,0.5,0.3,1.2c0,1.6-1.5,2.9-3.9,2.9c-0.7,0-1-0.1-1.3-0.1
		c-0.3,0.2-0.7,0.5-0.7,1c0,0.6,0.9,0.6,1.5,0.6c1.8,0,2.1,0,2.6,0.1c0.5,0.1,2.5,0.3,2.5,2.6c0,2.1-2,3.3-5,3.3c-3.1,0-4-1.2-4-2
		c0-0.8,0.8-1.4,1.7-1.7c-0.9-0.2-1.5-0.8-1.5-1.7c0-1.1,0.8-1.7,1.9-2.5c-1.5-0.7-1.9-1.7-1.9-2.6c0-1.9,1.6-3.1,4.1-3.1
		c0.9,0,3.1,0.3,4,0.3h1.2V82.6z M575.2,91.9c0,1.1,1.5,1.2,2.2,1.2c1.5,0,2.7-0.5,2.7-1.4c0-1-1.6-1-2.5-1c-0.3,0-1.3,0-1.5,0
		C575.5,90.9,575.2,91.5,575.2,91.9z M577.5,85.6c1,0,1-1.1,1-1.5c0-1.2-0.4-2.6-1.4-2.6c-0.6,0-1,0.5-1,1.4
		C576.2,83.2,576.2,85.6,577.5,85.6z"/>
	<path fill="#222222" d="M593.3,89.9c-0.7,0.3-1.5,0.5-2.3,0.5c-1.9,0-2.1-1.4-2.1-3v-5.5h-1v-0.9c1.7-0.6,2.5-2,2.9-2.9h1v2.8h1.6
		v1.1h-1.6v5.6c0,0.8,0,1.5,0.8,1.5c0.5,0,0.5,0,0.7-0.2V89.9z"/>
	<path fill="#222222" d="M597.9,87.4c0,1.5,0.2,1.8,0.8,1.9v0.9h-4.6v-0.9c0.6,0,0.9-0.1,0.9-2.1v-9.4l-0.9-0.5v-0.6l3.2-1.1h0.6
		v6.2c0.5-0.5,1.3-1.2,2.7-1.2c2.5,0,2.6,2.1,2.6,3.2v3.4c0,1.5,0.1,2,0.9,2.1v0.9h-4.7v-0.9c0.7-0.1,0.8-0.2,0.8-2.1v-3
		c0-1.3-0.2-1.8-0.9-1.8c-0.7,0-1.2,0.5-1.5,0.8V87.4z"/>
	<path fill="#222222" d="M612.6,87.9c-0.5,1.5-2,2.5-3.6,2.5c-2.7,0-3.9-2.2-3.9-4.7c0-2.8,1.5-5.2,4-5.2c2.6,0,3.6,2.2,3.5,4.3H608
		c0,2.7,1,3.6,2,3.6c1,0,1.5-0.7,1.7-1L612.6,87.9z M610,83.8c0-1.3-0.2-2.2-0.9-2.2c-0.6,0-1,0.7-1,2.2H610z"/>
	<path fill="#222222" d="M625.4,90.2v-1c1-0.1,1.2-0.8,1.2-2v-3.7h-3.2v3.8c0,1.1,0.2,1.7,1.2,1.8v1h-6v-1c1.1-0.1,1.2-1,1.2-1.8
		v-8.7c0-0.6,0.1-1.8-1.2-1.8v-1.1h6v1.1c-1.2,0-1.2,1.2-1.2,1.9v3.4h3.2v-3.4c0-0.5,0-1.9-1.2-1.9v-1.1h6v1.1c-1.2,0-1.3,1-1.3,1.9
		v8.5c0,1,0.1,1.8,1.3,1.9v1H625.4z"/>
	<path fill="#222222" d="M640,87.9c-0.5,1.5-2,2.5-3.6,2.5c-2.7,0-3.9-2.2-3.9-4.7c0-2.8,1.5-5.2,4-5.2c2.6,0,3.6,2.2,3.5,4.3h-4.6
		c0,2.7,1,3.6,2,3.6c1,0,1.5-0.7,1.7-1L640,87.9z M637.3,83.8c0-1.3-0.2-2.2-0.9-2.2c-0.6,0-1,0.7-1,2.2H637.3z"/>
	<path fill="#222222" d="M648.7,88.1c-0.9,1.5-1.9,2.3-3.5,2.3c-3,0-4.1-2.8-4.1-4.8c0-1.6,0.8-5,4.5-5c2.2,0,3,1.4,3,2.2
		c0,0.7-0.5,1.4-1.3,1.4c-1.1,0-1.4-1.1-1.4-1.5c-0.2-0.8-0.2-1.2-0.8-1.2c-0.9,0-1.1,1.2-1.1,2.6c0,1.4,0.4,4.4,2.1,4.4
		c0.9,0,1.4-0.6,1.8-1.1L648.7,88.1z"/>
	<path fill="#222222" d="M653.2,87.5c0,1.6,0.4,1.7,0.9,1.8v0.9h-4.8v-0.9c0.7,0,1-0.3,1-1.8v-9.7l-0.9-0.5v-0.6l3.2-1.1h0.6V85
		c1.2-0.7,2.2-1.7,2.2-2.5c0-0.8-0.6-0.8-1-0.8v-0.9h4.1v0.9c-0.5,0-0.8,0.1-1.4,0.8c-0.5,0.5-1.3,1.4-1.4,1.6l2.1,3.8
		c0.7,1.3,1,1.3,1.4,1.4v0.9h-3.1l-2.2-3.8c-0.3-0.5-0.6-0.8-0.8-1V87.5z"/>
	<path fill="#222222" d="M668.8,87.1c0,1.6,0.1,2.1,0.8,2.2v0.9h-4.6v-0.9c0.7-0.1,0.8-0.4,0.8-2.2v-3c0-0.9-0.1-1.7-0.9-1.7
		c-0.6,0-1.1,0.4-1.5,0.9v4.1c0,1.6,0.2,1.9,0.8,2v0.9h-4.6v-0.9c0.8,0,0.9-0.5,0.9-2.1v-4.5l-0.9-0.5v-0.5l3.1-1h0.7v1.3
		c0.7-0.8,1.7-1.3,2.7-1.3c1.6,0,2,0.8,2.3,1.3c0.7-0.7,1.5-1.3,3-1.3c2.5,0,2.6,2.4,2.6,3.4v3.3c0,1.5,0.1,2,0.9,2v0.9h-4.6v-0.9
		c0.6-0.1,0.8-0.4,0.8-2.1V84c0-0.9-0.1-1.7-0.9-1.7c-0.7,0-1.3,0.6-1.5,0.9c0,0.2,0,0.2,0,0.3V87.1z"/>
	<path fill="#222222" d="M680.4,80.6c3.1,0,4.5,2.6,4.5,5s-1.5,4.9-4.5,4.9c-3.1,0-4.5-2.6-4.5-4.9C676,83.1,677.5,80.6,680.4,80.6z
		 M680.5,89.3c1.3,0,1.3-1.8,1.3-3.7c0-2.5-0.2-4-1.3-4c-1.2,0-1.3,1.6-1.3,3.9C679.1,88,679.3,89.3,680.5,89.3z"/>
	<path fill="#222222" d="M689.9,87.2c0,1.5,0.1,2,0.9,2.1v0.9H686v-0.9c0.8,0,1-0.6,1-2v-4.6l-0.9-0.5v-0.5l3.1-1h0.8v1.3
		c0.6-0.8,1.7-1.3,2.7-1.3c2.6,0,2.6,2.4,2.6,3.6v3.2c0,1.5,0.1,1.9,1,1.9v0.9h-4.7v-0.9c0.6-0.1,0.8-0.5,0.8-2V84
		c0-0.8,0-1.7-0.9-1.7c-0.2,0-0.9,0-1.5,0.9V87.2z"/>
	<path fill="#222222" d="M707.2,89.3l-3.2,1h-0.7v-1.1c-0.9,1.1-2.1,1.1-2.5,1.1c-2.5,0-3.7-2.4-3.7-4.6c0-2.7,1.7-5.2,4.3-5.2
		c1,0,1.5,0.3,2,0.7V78l-1.4-0.7v-0.5l3.6-1.1h0.7v11c0,1.5,0,2,1,2.1V89.3z M703.3,84.5c0-0.9,0-2.8-1.6-2.8
		c-1.2,0-1.6,1.7-1.6,3.4c0,2,0.5,3.4,1.9,3.4c0.7,0,1.1-0.4,1.3-0.5V84.5z"/>
	<path fill="#222222" d="M716.8,90.4l-1.9-4.9l-2.1,4.9h-1.4l-2.5-6.9c-0.3-0.9-0.6-1.7-1.2-1.8v-0.9h4.3v0.9
		c-0.8,0.4-0.3,1.4-0.2,1.6l1.4,3.6l1.2-2.9l-0.4-1.1c-0.3-0.9-0.5-1-1-1.2v-0.9h4.6v0.9c-1.2,0.1-0.7,1-0.5,1.3l1.4,3.6l1-3
		c0.3-0.8,0.3-1.8-0.8-1.9v-0.9h3.2v0.9c-0.7,0.4-1,1.1-1.5,2.5l-2.2,6.2H716.8z"/>
	<path fill="#222222" d="M722.5,82.2v-0.5l3.1-1h0.7v6.7c0,1.5,0.1,2,0.9,2v0.9h-4.8v-0.9c0.8,0,0.9-0.5,0.9-2.1v-4.5L722.5,82.2z
		 M724.8,75.6c0.9,0,1.7,0.7,1.7,1.6c0,0.9-0.8,1.6-1.7,1.6c-0.9,0-1.7-0.7-1.7-1.6C723.1,76.3,723.8,75.6,724.8,75.6z"/>
	<path fill="#222222" d="M731.8,87.5c0,1.6,0.4,1.7,0.9,1.8v0.9h-4.8v-0.9c0.7,0,1-0.3,1-1.8v-9.7l-0.9-0.5v-0.6l3.2-1.1h0.6V85
		c1.2-0.7,2.2-1.7,2.2-2.5c0-0.8-0.7-0.8-1-0.8v-0.9h4.1v0.9c-0.5,0-0.8,0.1-1.4,0.8c-0.5,0.5-1.3,1.4-1.4,1.6l2.1,3.8
		c0.7,1.3,1,1.3,1.4,1.4v0.9h-3.1l-2.2-3.8c-0.3-0.5-0.6-0.8-0.8-1V87.5z"/>
	<path fill="#222222" d="M746,87.9c-0.5,1.5-2,2.5-3.6,2.5c-2.7,0-3.9-2.2-3.9-4.7c0-2.8,1.5-5.2,4-5.2c2.6,0,3.6,2.2,3.5,4.3h-4.6
		c0,2.7,1,3.6,2,3.6c1,0,1.5-0.7,1.7-1L746,87.9z M743.3,83.8c0-1.3-0.2-2.2-0.9-2.2c-0.6,0-1,0.7-1,2.2H743.3z"/>
	<path fill="#222222" d="M758.7,90.2v-1c1-0.1,1.2-0.8,1.2-2v-3.7h-3.2v3.8c0,1.1,0.2,1.7,1.2,1.8v1h-6v-1c1.1-0.1,1.2-1,1.2-1.8
		v-8.7c0-0.6,0.1-1.8-1.2-1.8v-1.1h6v1.1c-1.2,0-1.2,1.2-1.2,1.9v3.4h3.2v-3.4c0-0.5,0-1.9-1.2-1.9v-1.1h6v1.1c-1.2,0-1.3,1-1.3,1.9
		v8.5c0,1,0.1,1.8,1.3,1.9v1H758.7z"/>
	<path fill="#222222" d="M773.3,87.9c-0.5,1.5-2,2.5-3.6,2.5c-2.7,0-3.9-2.2-3.9-4.7c0-2.8,1.5-5.2,4-5.2c2.6,0,3.6,2.2,3.5,4.3
		h-4.6c0,2.7,1,3.6,2,3.6c1,0,1.5-0.7,1.7-1L773.3,87.9z M770.6,83.8c0-1.3-0.2-2.2-0.9-2.2c-0.6,0-1,0.7-1,2.2H770.6z"/>
	<path fill="#222222" d="M774.2,81.6l2.9-1h0.8v2c0.8-1.4,1.6-2,2.1-2c0.7,0,1.9,0.8,1.9,2.1c0,0.9-0.6,1.7-1,1.7
		c-0.2,0-0.4-0.1-0.7-0.5c-0.3-0.4-0.7-0.8-1-0.8c-0.4,0-0.9,0.5-1,0.7v3.7c0,1.2,0,1.8,1.2,1.8v0.9h-5.1v-0.9c0.7,0,1-0.5,1-1.6v-5
		l-1-0.5V81.6z"/>
	<path fill="#222222" d="M791,89.4c-0.4,0.3-1.1,1-2.3,1c-1.4,0-1.6-1.1-1.7-1.5c-0.4,0.5-1.2,1.5-2.7,1.5c-1.3,0-2-1.1-2-2.2
		c0-1,0.4-1.9,2-2.7l2.7-1.4v-0.8c0-1-0.1-1.7-0.8-1.7c-1,0-0.8,1.3-0.8,1.7l-2.7,0.7c-0.5-1.5-0.2-3.5,3.5-3.5c3.1,0,3.7,1.5,3.7,3
		v3.7c0,0.6-0.1,1.4,0.4,1.4c0.2,0,0.4-0.1,0.7-0.4V89.4z M787,85.3c-1.3,0.8-1.8,1.4-1.8,2.3c0,0.4,0.1,1,0.6,1
		c0.5,0,0.9-0.5,1.2-0.8V85.3z"/>
	<path fill="#222222" d="M791.6,77.3v-0.6l3.1-1.1h0.7v11.6c0,1.5,0.1,2.1,1,2.1v0.9h-4.9v-0.9c0.8,0,1-0.4,1-2.1v-9.3L791.6,77.3z"
		/>
	<path fill="#222222" d="M807.3,89.3l-3.2,1h-0.7v-1.1c-0.9,1.1-2.1,1.1-2.5,1.1c-2.5,0-3.7-2.4-3.7-4.6c0-2.7,1.7-5.2,4.3-5.2
		c1,0,1.5,0.3,2,0.7V78l-1.4-0.7v-0.5l3.6-1.1h0.7v11c0,1.5,0,2,1,2.1V89.3z M803.4,84.5c0-0.9,0-2.8-1.6-2.8
		c-1.2,0-1.6,1.7-1.6,3.4c0,2,0.5,3.4,1.9,3.4c0.7,0,1.1-0.4,1.3-0.5V84.5z"/>
</g>
</svg>
</a>
			
                  
              
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=254"></script>
				   					 
			                  
			    
				    				   	 	<div class="slab slab--primary-navigation background-primary">	
	<div class="slab__inner">
		
                          <nav class="editorial-navigation background-primary">

	<span class="editorial-navigation-morecontainer fill-shade-50">
		<span class="editorial-navigation-morecontainer__more">			
			<span class="editorial-navigation-morecontainer__more--more">More</span>
			<span class="editorial-navigation-morecontainer__more--close">Close</span>
				<svg class="editorial-navigation-morecontainer__arrow" viewBox="0 0 24 24">
					<path d="M7,10L12,15L17,10H7Z"></path>
				</svg>
		</span>

		<svg class="editorial-navigation-morecontainer__hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
			<path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>]
		</svg>
	</span>
		<ul class="breadcrumbs background-primary">
    <li class="breadcrumbs__item--home">
        <a class="breadcrumbs__item--home_icon fill-primary hover-shade-50" title="Home" href="/">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
    </li>
            <li class="breadcrumbs__item tint-0 hover-shade-50">


  	    	     

		<a  href="http://www.spenboroughguardian.co.uk/news/"  title="News" >News</a>
</li>
                                        </ul>
	
    	
<ul class="contextual-menu tint-30">
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.spenboroughguardian.co.uk/news/transport/"  title="Transport" >Transport</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.spenboroughguardian.co.uk/news/crime/"  title="Crime" >Crime</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.spenboroughguardian.co.uk/news/education/"  title="Education" >Education</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.spenboroughguardian.co.uk/news/business/"  title="Business" >Business</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.spenboroughguardian.co.uk/news/politics/"  title="Politics" >Politics</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.spenboroughguardian.co.uk/news/environment/"  title="Environment" >Environment</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.spenboroughguardian.co.uk/news/health/"  title="Health" >Health</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.spenboroughguardian.co.uk/news/your-say/"  title="Your Say" >Your Say</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.spenboroughguardian.co.uk/news/offbeat/"  title="Offbeat" >Offbeat</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.spenboroughguardian.co.uk/news/celebs/"  title="Celebs" >Celebs</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.spenboroughguardian.co.uk/news/regional/"  title="Regional" >Regional</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.spenboroughguardian.co.uk/news/national/"  title="National" >National</a>
		</li>
	</ul>
	
    	
<ul class="link-tree background-primary hover-links-shade-50">
						<li class="link-tree__item link-tree__section-title active-navigation-item">
				


  	    	     

		<a  href="http://www.spenboroughguardian.co.uk/news/"  title="News" >News</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.spenboroughguardian.co.uk/news/transport/"  title="Transport" >Transport</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.spenboroughguardian.co.uk/news/crime/"  title="Crime" >Crime</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.spenboroughguardian.co.uk/news/education/"  title="Education" >Education</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.spenboroughguardian.co.uk/news/business/"  title="Business" >Business</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.spenboroughguardian.co.uk/news/politics/"  title="Politics" >Politics</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.spenboroughguardian.co.uk/news/environment/"  title="Environment" >Environment</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.spenboroughguardian.co.uk/news/health/"  title="Health" >Health</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.spenboroughguardian.co.uk/news/your-say/"  title="Your Say" >Your Say</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.spenboroughguardian.co.uk/news/offbeat/"  title="Offbeat" >Offbeat</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.spenboroughguardian.co.uk/news/celebs/"  title="Celebs" >Celebs</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.spenboroughguardian.co.uk/news/regional/"  title="Regional" >Regional</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.spenboroughguardian.co.uk/news/national/"  title="National" >National</a>
					</li>
										</ul>
		</li>
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a  href="http://www.spenboroughguardian.co.uk/sport/"  title="Sport" >Sport</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.spenboroughguardian.co.uk/sport/football/"  title="Football" >Football</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.spenboroughguardian.co.uk/sport/cricket/"  title="Cricket" >Cricket</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.spenboroughguardian.co.uk/sport/more-sport/"  title="More Sport" >More Sport</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.spenboroughguardian.co.uk/sport/national/"  title="National Sport" >National Sport</a>
					</li>
										</ul>
		</li>
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a  href="http://www.spenboroughguardian.co.uk/whats-on/"  title="What's On" >What's On</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.spenboroughguardian.co.uk/whats-on/music/"  title="Music" >Music</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.spenboroughguardian.co.uk/whats-on/theatre-and-comedy/"  title="Theatre & Comedy" >Theatre & Comedy</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.spenboroughguardian.co.uk/whats-on/arts/"  title="Arts & Screen" >Arts & Screen</a>
					</li>
										</ul>
		</li>
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a  href="http://www.spenboroughguardian.co.uk/lifestyle/"  title="Lifestyle" >Lifestyle</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.spenboroughguardian.co.uk/cars/"  title="Cars" >Cars</a>
					</li>
										</ul>
		</li>
	</ul>
	
</nav>
<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=254"></script>
        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=254"></script>
				   					 
			        
      </header>                  
			    
				    				   	 	<div class="slab slab--leaderboard ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=254"></script>
				   					 
			        
      
                <div class="essentials main-content" role="main">
            <div class="container main-container">

                          	<script type="text/javascript" src="/assets/script/minified/taboola/taboola.min.js?v=254"></script>
	

    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "descender-v2",
                placement: "Above Article Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-above-article-thumbnails";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-above-article-thumbnails' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("desktop" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
        
      <main role="main" id="main" class="main">
		
  <div class="logger" style="display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.8382596&amp;d=/2.8167/2.36147';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>
<article role="article" class="article" data-require="modules/article-responsive">	
	<header class="article__header">	
		<hgroup class="article_heading">
			<h1 class="article__title">'Triple whammy' of cosmic events in Yorkshire's skies tonight</h1>
		</hgroup>
					
					<figure class="lead-image article__lead-image">
				
												<div class="image image--responsive lead-image__image">
									<img class="img image__img lead-image__img cld-responsive" alt="editorial image" data-src="http://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,c_fill/http://www.spenboroughguardian.co.uk/webimage/1.8382595.1486737532!/image/image.png" src="data:image/png;base64,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"
					title="" />
								</div>
							</figure>
					
			</header>
			<aside class="aside article__aside">
		<div class="aside__content">
			<div class="article__meta">
                                				                                <!-- Article Byline -->
				<div class="byline article__byline">
                                        <div class="byline__author-info-container">
                        <div class="byline__author-name-container" title="by Grace Newton" rel="author">
                                                            <h4 class="byline__author-name byline__author-name">Grace Newton</h4>
                                                    </div>
                        <div class="byline__author-contact-list">
                                                                                                    <h5 class="byline__author-contact-list-item">
                                <a class="byline__author-contact-list-item-link byline_author-contact-list-item-link--email" href="mailto:grace.newton@jpress.co.uk">Email</a>
                            </h5>
                                                </div>
                     </div>
				</div>
								<!-- Article Timestamp -->

				
                
								
				<div class="article__timestamp article__timestamp--same-day">
					<time class="timestamp timestamp--published" datetime="Friday 10 February 2017" pubdate="">
                        <span class="timestamp__time">14:37</span>

                                                    <span class="timestamp__date">Friday 10 February 2017</span>
                                            </time>

									</div>				
			</div>
		</div> 
	</aside>		<section class="section article__section">
		<div class="main-slot">
		
                          

	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool-min.js?v=254"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js"></script>

	<section class="sharetool">
	<ul id="shareTool" class="sharetool__list sharetool__list--4">
			<li class="sharetool__item">
		<a role="button" 
	title="Share on Facebook"
	class="sharetool__facebook" 
	href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.spenboroughguardian.co.uk%2Fnews%2Ftriple-whammy-of-cosmic-events-in-yorkshire-s-skies-tonight-1-8382596"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="http://www.spenboroughguardian.co.uk/news/triple-whammy-of-cosmic-events-in-yorkshire-s-skies-tonight-1-8382596">
	<span class="sharetool__icon fb-icon">
	</span>
</a>
		</li>
			<li class="sharetool__item">
		 <a role="button" 
    title="Share on Twitter"
	class="sharetool__twitter"
	href="https://twitter.com/intent/tweet?text=%27Triple+whammy%27+of+cosmic+events+in+Yorkshire%27s+skies+tonight&url=http%3A%2F%2Fwww.spenboroughguardian.co.uk%2Fnews%2Ftriple-whammy-of-cosmic-events-in-yorkshire-s-skies-tonight-1-8382596"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="'Triple whammy' of cosmic events in Yorkshire's skies tonight"
	data-share-link="http://www.spenboroughguardian.co.uk/news/triple-whammy-of-cosmic-events-in-yorkshire-s-skies-tonight-1-8382596">
	<span class="sharetool__icon twitter-icon">
	</span>
</a>
		</li>
			<li class="sharetool__item">
		<a role="button"
	title="Share on Google+"
	href="https://plus.google.com/share?url=http%3A%2F%2Fwww.spenboroughguardian.co.uk%2Fnews%2Ftriple-whammy-of-cosmic-events-in-yorkshire-s-skies-tonight-1-8382596" 
	class="sharetool__gplus"
	target="_blank"
	data-provider="gplus"
	data-base-share-url="https://plus.google.com/share?url="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="http://www.spenboroughguardian.co.uk/news/triple-whammy-of-cosmic-events-in-yorkshire-s-skies-tonight-1-8382596">
	<span class="sharetool__icon gplus-icon">
	</span>
</a>
		</li>
			<li class="sharetool__item">
		<a role="button"
	title="Share via email"
	class="sharetool__email"
	href="mailto:?subject='Triple whammy' of cosmic events in Yorkshire's skies tonight&body=http://www.spenboroughguardian.co.uk/news/triple-whammy-of-cosmic-events-in-yorkshire-s-skies-tonight-1-8382596"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="'Triple whammy' of cosmic events in Yorkshire's skies tonight"
	data-email-body="http://www.spenboroughguardian.co.uk/news/triple-whammy-of-cosmic-events-in-yorkshire-s-skies-tonight-1-8382596">
	<span class="sharetool__icon email-icon">
	</span>
</a>		</li>
		</ul>
</section>
	
<script type="text/javascript">
	window.onload = function () {
		$(".sharetool a").sharetool();
	};
	var requestParam = "$m.request.httpRequest.getParameter('articleId')";
	var index = requestParam.indexOf("-");
	var conversionEventParam = "ContentId(1.8382596)";
	var pointIndex = conversionEventParam.indexOf(".");
	var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
</script>

        
      		</div>
				    									</section>
	

	<section class="article-content article__content" >
				
		<!-- Comments CTA -->
						<div class="article__cta">
		    <a class="comments-cta" href="javascript:;" onclick="document.location.hash='comments-area';">
													<span class="comments-cta__count">0</span>
								<div class="comments-cta__icon-container">
					<svg class="comments-cta__icon fill-primary" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30.028px" height="30.022px" viewBox="0 0 30.028 30.022" enable-background="new 0 0 30.028 30.022" xml:space="preserve">
						<path d="M15.018,0C6.729,0,0,6.719,0,15.012c0,8.291,6.727,15.011,15.018,15.011s15.011-6.72,15.011-15.011
						C30.025,6.719,23.309,0,15.018,0z M22.086,19.032c0,0.359-0.289,0.646-0.645,0.646h-7.07l-1.844,2.104
						c-0.232,0.269-0.613,0.271-0.849,0l-1.812-2.104H8.581c-0.356,0-0.645-0.289-0.645-0.646v-8.348c0-0.359,0.288-0.648,0.646-0.648
						h12.855c0.358,0,0.645,0.291,0.645,0.648L22.086,19.032L22.086,19.032z"></path>
					</svg>
				</div>
				<span class="comments-cta__title">Have your say</span>
			</a>
		</div>
				<!-- END Comments CTA -->

        
    <div class="p402_premium">
		<h3 class="article__lead"><!--PSTYLE=WINT Web Intro--><p>Stargazers will be treated to not one but three major astronomical events on Friday night.</p></h3>

				<p>A 'triple celestial' is expected, with a lunar eclipse, a full moon and a comet all expected to appear in the skies.</p><p>February's full moon is traditionally known as the snow moon, based on American traditions - and appropriately enough, it has been snowing in Yorkshire today.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>This year, it will coincide with a penumbral lunar eclipse, meaning it will be almost completely submerged in shade as the Earth passes between the sun and the moon.</p><div class="p402_hide">

    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "hybrid-text-links-c-v2",
                placement: "Mobile Mid Article Text Links",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-mobile-mid-article-text-links";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-mobile-mid-article-text-links' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("mobile" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
</div><p>The surface of the moon will appear much darker than during other lunar eclipses.</p><p>And just to add more excitement, a New Year comet, which has been seen around the world since December, will make its closest approach to our planet since 2011. It will still be 7.4million miles away, but close enough to be viewed through a telescope or binoculars. We won't see it again until 2022.</p><p>The best time to view the event will be mid-eclipse at 12.45am, though the eclipse will begin at 10.34pm on Friday and end at 2.53am on Saturday morning.</p><p>Unfortunately, cloudy skies are forecast for Yorkshire this evening - but let's hope for a gap in the clouds to witness this rare sight.</p><p> </p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div>
        
    </div>
    <script type="text/javascript">
    try { _402_Show(); } catch(e) {}
    </script>
		<span id="article__content-bottom"></span>

			</section>
	<section class="section article__section">
		<div class="second-slot">
					
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/spenborough.jp/native"	data-label="Article"
        data-categories="Local" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="spenborough.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  

    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "thumbnails-b-v2",
                placement: "Below Article Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-below-article-thumbnails";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-below-article-thumbnails' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("desktop" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  

    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "alternating-thumbnails-d-v2",
                placement: "Mobile Below Article Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-mobile-below-article-thumbnails";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-mobile-below-article-thumbnails' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("mobile" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
      												<div><a id="comments-area" name="comments-area"></a></div>
		<div id="comments" 
			data-plckCommentOnKeyType="article" 
			data-plckCommentOnKey="ASH.1.8382596" 
			data-plckArticleTitle="\'Triple whammy\' of cosmic events in Yorkshire\'s skies tonight" 
			data-plckSort="TimeStampDescending" 
			data-plckArticleUrl="http://www.spenboroughguardian.co.uk/news/triple-whammy-of-cosmic-events-in-yorkshire-s-skies-tonight-1-8382596" 
			data-plckItemsPerPage="15" 
			data-plckDiscoverySection="NYSG.d" 
			data-plckDiscoveryCategories="Local,Site Home,astronomy">
			<div id="pluck-comments">
			</div>
			<div id="pluck-mobile">
			</div>
		</div>
					<script type="text/javascript" src="/assets/script/minified/pluck/pluck-responsive.min.js?v=254"></script>
				<script type="text/javascript">//require(["modules/pluck-responsive"], 
		//function(PluckController){
			var pluck = new PluckController({
				plckCommentOnKeyType: "article", 
				plckCommentOnKey: "ASH.1.8382596",
				plckArticleTitle: "\'Triple whammy\' of cosmic events in Yorkshire\'s skies tonight",
				plckSort : "TimeStampDescending",
				plckArticleUrl: "http://www.spenboroughguardian.co.uk/news/triple-whammy-of-cosmic-events-in-yorkshire-s-skies-tonight-1-8382596",
				plckItemsPerPage : "15", 				plckDiscoverySection: "NYSG.d",
				plckDiscoveryCategories: "Local,Site Home,astronomy"
			});
		//});
		</script>
			</section>

</article>
			<script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=254"></script>
	
	<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=254"></script>
</main>
<!-- thirdSlot -->
<aside class="aside main__aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" class="ad-gpt adGPTTag">
            </div>
                              

    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "thumbnails-a-v2",
                placement: "Right Rail Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-right-rail-thumbnails";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-right-rail-thumbnails' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("desktop" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
			    
				    				   	 	 	<section id="trendingStories1" class="trending-stories trending-stories--vertical">
	<h2 class="trending-stories__title">Trending</h2>
	<ol class="trending-stories__list" role="list">
			<li class="trending-stories__listitem" role="listitem">
		<article class="news-card trending-stories__card background-primary-before">
									<header class="news-card__header">
				<h3 class="news-card__title js-ellipsize" role="heading">
					<a href="http://www.spenboroughguardian.co.uk/news/crime/robber-opened-car-door-struck-woman-in-face-and-stole-her-wallet-1-8371211" class="news-card__title-link" title="Robber opened car door, struck woman in face and stole her wallet">
						Robber opened car door, struck woman in face and stole her wallet
					</a>
				</h3>
			</header>
		</article>			
		</li>
			<li class="trending-stories__listitem" role="listitem">
		<article class="news-card trending-stories__card background-primary-before">
									<header class="news-card__header">
				<h3 class="news-card__title js-ellipsize" role="heading">
					<a href="http://www.spenboroughguardian.co.uk/news/update-woman-killed-in-fatal-crash-named-by-police-1-8378285" class="news-card__title-link" title="UPDATE: Woman killed in fatal crash named by police">
						UPDATE: Woman killed in fatal crash named by police
					</a>
				</h3>
			</header>
		</article>			
		</li>
			<li class="trending-stories__listitem" role="listitem">
		<article class="news-card trending-stories__card background-primary-before">
									<header class="news-card__header">
				<h3 class="news-card__title js-ellipsize" role="heading">
					<a href="http://www.spenboroughguardian.co.uk/news/crime/man-felt-dizzy-and-sick-after-opening-suspect-package-sent-to-west-yorkshire-business-1-8374237" class="news-card__title-link" title="Man felt dizzy and sick after opening suspect package sent to West Yorkshire business">
						Man felt dizzy and sick after opening suspect package sent to West Yorkshire business
					</a>
				</h3>
			</header>
		</article>			
		</li>
			<li class="trending-stories__listitem" role="listitem">
		<article class="news-card trending-stories__card background-primary-before">
									<header class="news-card__header">
				<h3 class="news-card__title js-ellipsize" role="heading">
					<a href="http://www.spenboroughguardian.co.uk/news/thieves-who-stole-238k-of-cars-could-be-jailed-for-further-five-years-1-8375553" class="news-card__title-link" title="Thieves who stole &pound;238k of cars could be jailed for further five years">
						Thieves who stole &pound;238k of cars could be jailed for further five years
					</a>
				</h3>
			</header>
		</article>			
		</li>
			<li class="trending-stories__listitem" role="listitem">
		<article class="news-card trending-stories__card background-primary-before">
									<header class="news-card__header">
				<h3 class="news-card__title js-ellipsize" role="heading">
					<a href="http://www.spenboroughguardian.co.uk/news/school-pays-tribute-to-fun-loving-student-with-infectious-smile-1-8343535" class="news-card__title-link" title="School pays tribute to &lsquo;fun-loving student with infectious smile&rsquo;">
						School pays tribute to &lsquo;fun-loving student with infectious smile&rsquo;
					</a>
				</h3>
			</header>
		</article>			
		</li>
		</ol>
</section>
<div class="clearfloat"></div>
				   					 
			                  

    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "organic-thumbnails-rr",
                placement: "Right Rail Thumbnails Recirc",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-right-rail-thumbnails-recirc";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-right-rail-thumbnails-recirc' + "-title");
                            taboolaContainer.append("More from News");
                    } else {
            if ("mix" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=254"/>
	<section id="dynamic-yield" class="dynamic-yield">
		
		<div class="dy">
			<div class="dy-header"></div>
			<ul class="dy__items">
				<div class="editorial-dynamicyield">
				</div>
			</ul>
			<div class="dy-footer"></div>
		</div>
		
	</section>
                  

    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "thumbnails-a-escalator-v2",
                placement: "Mobile Escalator Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.slider = true;
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + '' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("mobile" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=254"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

        </div>
    

                          
			    
				    				   	 	<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=254"></script>
				   					 
			                  	<script src="/assets/script/vendor/cloudinary/jquery.cloudinary.min.js?v=254"></script>
	<script type="text/javascript">
		var cld_breakpoints = function(width) {
	        return 100 * Math.ceil(width / 100);
	    };

	    $.cloudinary.config({breakpoints: cld_breakpoints, responsive_use_breakpoints: true, responsive_debounce: 200});
	    $.cloudinary.responsive();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-SPENGUAR-11237106";
	JP.currentPageName = "News".toLowerCase();
</script>

	
        <script async="async" src="http://cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=254"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=254"></script>


<div class="nocontent janrain-templates">
	<script type="text/javascript">
	var janrain = janrain || {};
	janrain.settings = janrain.settings || {};
	janrain.settings.capture = janrain.settings.capture || {};


		janrain.settings.appUrl = "https://login.johnstonpress.co.uk";
	janrain.settings.capture.appId = "5fddfkxcr97snu52z7e2huc9au";
	janrain.settings.capture.captureServer = "https://johnstonpress.janraincapture.com";
	janrain.settings.capture.clientId = "jhjdczp6se9w6nt5jr3unp9vt28jv4bn";

	janrain.settings.packages = ['login', 'capture'];

	// Janrain Social providers
	janrain.settings.providers = [
		'facebook',
		'twitter',
		'googleplus',
		'yahoo',
		'amazon'];
	// --- Engage Widget

	janrain.settings.language = 'en-US';
	janrain.settings.tokenUrl = 'http://localhost/';
	janrain.settings.tokenAction = 'event';
	janrain.settings.borderColor = '#ffffff';
	janrain.settings.backgroundColor = '#ffffff';
	janrain.settings.fontFamily = 'Helvetica, Lucida Grande, Verdana, sans-serif';
	janrain.settings.width = 300;
	janrain.settings.actionText = ' ';

	// --- Engage Widget

	janrain.settings.noProvidersCss = true;
	janrain.settings.actionText = ' ';
	janrain.settings.showAttribution = false;
	janrain.settings.borderRadius = '0';
	janrain.settings.fontColor = '';
	janrain.settings.modalBorderColor = '#000000';

	janrain.settings.capture.redirectUri = 'http://' + window.location.hostname + '/reset-password';

	//  janrain.settings.capture.clientId = '2kmt4qem4kna2bexpycwk7n6dqusytqq';
	janrain.settings.capture.flowVersion = 'HEAD';
	janrain.settings.capture.registerFlow = 'socialRegistration';
	janrain.settings.capture.setProfileCookie = true;
	janrain.settings.capture.keepProfileCookieAfterLogout = true;

	janrain.settings.capture.noStyling = true;
	janrain.settings.capture.modalCloseHtml = '&times;';
	janrain.settings.capture.noModalBorderInlineCss = true;
	janrain.settings.capture.stylesheets = false;
	janrain.settings.capture.modalBorderRadius = 1;

	janrain.settings.capture.responseType = 'token';
	janrain.settings.capture.returnExperienceUserData = ['displayName', 'email', 'pluckUserID', 'sites'];

	// --- Federate

	janrain.settings.capture.federate = false;

	// --- Load URLs

	janrain.cms = janrain.cms || {};
	janrain.cms.siteKey= "spen";
	janrain.cms.httpsLoadUrl= "https://rpxnow.com/load/login.johnstonpress.co.uk";
	janrain.cms.httpLoadUrl= "http://widgets-cdn.rpxnow.com/load/login.johnstonpress.co.uk";
	janrain.cms.httpsShareLoadUrl= "https://rpxnow.com/js/lib/login.johnstonpress.co.uk/widget.js";
	janrain.cms.httpShareLoadUrl= "http://widget-cdn.rpxnow.com/js/lib/login.johnstonpress.co.uk/widget.js";
	janrain.cms.janrainTimeoutInSeconds= "5";

	// --- page-specific settings ------------------------------------------
	janrain.settings.capture.flowName = 'standard';	

	janrain.settings.capture.recaptchaPublicKey = '6LeVKb4SAAAAAGv-hg5i6gtiOV4XrLuCDsJOnYoP';
	janrain.settings.capture.captchaDisabled = 'false';

	var captchaDate = new Date();
	captchaDate.setDate(captchaDate.getDate() + 10);

	janrain.settings.capture.skip_recaptcha_string = 'HYjkuYhVBtGFVrst';
	janrain.settings.capture.skip_recaptcha_until = captchaDate.getFullYear() + "-" + captchaDate.getMonth() + "-" +captchaDate.getDate();

	var screenName = "";
	</script>

	<script src="/assets/script/janrain/janrain.min.js?v=254"></script>
<script src="/assets/script/modules/janrain_new/init-login.js?v=254"></script>

<!-- Capture widget screens -->
<!-- Login - SignIn Template -->
<div style="display:none;" id="signIn">
    <div class="janrain-modal janrain-modal--signin">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign in</h2>
        </div>

        {* #userInformationForm *}
            <div class="janrain-content">
                <div class="janrain-column janrain-column--left">
                    <h3 class="janrain-content__header janrain-content__header--center">Sign in socially</h3>
                      {* loginWidget *}
                </div>
                <div class="janrain-column janrain-column--right">
                    <h3 class="janrain-content__header janrain-content__header--center">with your email address</h3>

                    <label for="capture_signIn_form_item_traditionalSignIn_emailAddress"
                           class="label_IE janrain-content__label"></label>

                    {* traditionalSignIn_emailAddress *}
                    <label for="capture_signIn_traditionalSignIn_password"
                           class="label_IE janrain-content__label"></label>
                    {* traditionalSignIn_password *}
                </div>
            </div>


            <div class="janrain-footer">
                <div class="janrain-column janrain-column--right">
                    {* traditionalSignIn_signInButton *}
                    <a href="javascript:void(0)" data-capturescreen="forgotPassword" class="janrain-footer__jr-forgot">Forgot your password?<span class="janrain-footer__link--register color-primary"> Reset it here.</span></a>
                </div>
                <div class="janrain-column janrain-column--left">
                    <a class="janrain-footer__link signIn-RegisterButton" href="javascript:void(0)" data-capturescreen="traditionalRegistration">
                        No account yet? <span class="janrain-footer__link--register color-primary">Register Now.</span>
                    </a>
                </div>
            </div>

        {* /userInformationForm *}
    </div>
</div>
<!-- /END Login - SignIn Template -->
<!-- Login - Return Traditional Template -->
<div style="display:none;" id="returnTraditional">
    <div class="janrain-modal janrain-modal--return-traditional">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign in</h2>
        </div>

        {* #userInformationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <h3 class="janrain-content__header janrain-content__header--center">Sign in socially</h3>
                    {* loginWidget *}
                <div class="capture_centerText switchLink jrForgot">
                    <a href="#" data-cancelcapturereturnexperience="true">Use another account</a>
                </div>
            </div>

            <div class="janrain-column janrain-column--right">
                <h3 id="traditionalWelcomeName" class="janrain-content__header janrain-content__header--center">Welcome
                    back!</h3>
                <label class="label_IE" for="capture_returnTraditional_traditionalSignIn_emailAddress">
                    Email Address
                </label>
                {* traditionalSignIn_emailAddress *}
                <label class="label_IE" for="capture_returnTraditional_traditionalSignIn_password">Password</label>
                {* traditionalSignIn_password *}
            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* traditionalSignIn_signInButton *}
                <a href="#" data-capturescreen="forgotPassword"
                   class="janrain-footer__jr-forgot">Forgot your password?<span class="janrain-footer__link--register color-primary"> Reset it here.</span></a>
            </div>
            <div class="janrain-column janrain-column--left">
                <a class="janrain-footer__link signIn-RegisterButton" href="#" data-capturescreen="traditionalRegistration">
                    No account yet? <span class="janrain-footer__link--register color-primary">Register Now.</span>
                </a>
            </div>
        </div>
        {* /userInformationForm *}
    </div>
</div>    <!-- /END Login - Return Traditional Template -->

<!-- Login - Return Social Template -->
<div style="display:none;" id="returnSocial">
    <div class="janrain-modal janrain-modal--return-social">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign in</h2>
        </div>

        {* #userInformationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <h3 class="janrain-content__header janrain-content__header--center">Sign in socially</h3>
                {* loginWidget *}
                <div class="capture_centerText switchLink jrForgot">
                    <a href="#" data-cancelcapturereturnexperience="true">Use another account</a>
                </div>
            </div>
            <div class="janrain-column janrain-column--right">
                <h3 class="janrain-content__header janrain-content__header--center">with your email address</h3>
                {* traditionalSignIn_emailAddress *}
                {* traditionalSignIn_password *}
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* traditionalSignIn_signInButton *}
                <a href="#" data-capturescreen="forgotPassword"
                   class="janrain-footer__jr-forgot">Forgot your password?<span class="janrain-footer__link--register color-primary"> Reset it here.</span></a>
            </div>
            <div class="janrain-column janrain-column--left">
                <a class="janrain-footer__link signIn-RegisterButton" href="#" data-capturescreen="traditionalRegistration">
                    No account yet? <span class="janrain-footer__link--register color-primary">Register Now.</span>
                </a>
            </div>
        </div>
        {* /userInformationForm *}
    </div>
</div>
<!-- /END Login - Return Social Template -->

<!-- Register - Traditional Template -->
<div style="display:none;" id="traditionalRegistration">
    <div class="janrain-modal janrain-modal--traditional-registration">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Registration</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">Please fill in the remaining fields below to complete your registration</h3>
        </aside>

        {* #registrationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                {* traditionalRegistration_firstName *}
                {* traditionalRegistration_lastName *}
                {* traditionalRegistration_emailAddress *}
                {* traditionalRegistration_password *}
                {* traditionalRegistration_passwordConfirm *}
                {* traditionalRegistration_displayName *}
            </div>

            <div class="janrain-column janrain-column--right">
                <div class="janrain-register-capture__jr-right">
                    <span style="display:inline-block" id="jpCheckbox">{* traditionalRegistration_jpCommsOptIn *}</span>
                </div>

                <small class="terms">
                    <p>By registering you are agreeing to the <a
                            href="http://www.johnstonpress.co.uk/terms-conditions"
                            target="_blank">terms and conditions.</a> of the website.
                    </p>
                </small>

                <input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_id" value="">
                                    {* traditionalRegistration_captcha *}
                            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* createAccountButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left" data-capturescreen="signIn">
                    Back to previous screen
                </a>
            </div>
        </div>
        {* /registrationForm *}
    </div>

    <script type="text/javascript">
        document.getElementById("recaptcha_response_field_id").value = janrain.settings.capture.skip_recaptcha_string;
    </script>
</div>
<!-- /END Register - Traditional Template -->

<!-- Register - Social Template -->
<div style="display:none;" id="socialRegistration">
    <div class="janrain-modal janrain-modal--social-registration">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Almost Done!</h2>
        </div>

        {* #socialRegistrationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                {* socialRegistration_firstName *}
                {* socialRegistration_lastName *}
                {* socialRegistration_emailAddress *}
                {* socialRegistration_displayName *}
            </div>

            <div class="janrain-column janrain-column--right">
                <div class="janrain-register-capture__jr-right">
                    <span style="display:inline-block" id="jpCheckbox">{* socialRegistration_jpCommsOptIn *}</span>
                </div>
                <small class="terms">
                                    <p>Registering with Spenborough Guardian means you're ok with our <a
                            href="http://www.johnstonpress.co.uk/terms-conditions"
                            target="_blank">terms and conditions.</a>
                    </p>
                </small>
                <input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_social_id" value="">
                                <div class="janrain-register-register-screen">
                    {* socialRegistration_captcha *}
                </div>
                            </div>

        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* createAccountButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left" data-capturescreen="signIn"> Back to previous screen</a>
            </div>
        </div>
        {* /socialRegistrationForm *}
    </div>

    <script type="text/javascript">
        document.getElementById("recaptcha_response_field_social_id").value = janrain.settings.capture.skip_recaptcha_string;
    </script>
</div>

<!-- /END Register - Social Template -->
<!-- Register - Social Template -->
<div style="display:none;" id="socialRegistration">
    <div class="janrain-modal janrain-modal--social-registration">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Almost Done!</h2>
        </div>

        {* #socialRegistrationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                {* socialRegistration_firstName *}
                {* socialRegistration_lastName *}
                {* socialRegistration_emailAddress *}
                {* socialRegistration_displayName *}
            </div>

            <div class="janrain-column janrain-column--right">
                <div class="capture_checkbox">
                    <span style="display:inline-block" id="jpCheckbox">{* socialRegistration_jpCommsOptIn *}</span>
                </div>
                <small class="terms">
                    <p>
                        By registering you are agreeing to the
                        <a href="http://www.johnstonpress.co.uk/terms-conditions" target="_blank">Terms and Conditions
                        </a> of the website.
                    </p>
                </small>
            </div>

            <input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_social_id" value="">
            {* socialRegistration_captcha *}
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* createAccountButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" data-capturescreen="signIn" class="capture_backButton">&larr; Back to previous screen</a>
            </div>
        </div>
        {* /socialRegistrationForm *}
    </div>
    <script type="text/javascript">
        document.getElementById("recaptcha_response_field_social_id").value = janrain.settings.capture.skip_recaptcha_string;
    </script>
</div>
<script type="text/javascript">
    document.getElementById("recaptcha_response_field_social_id").value = janrain.settings.capture.skip_recaptcha_string;
</script>
<!-- /END Register - Social Template -->

<!-- Register - Verification Template -->
<div style="display:none;" id="registrationNewVerification">
    <div class="janrain-modal janrain-modal--registration-new-verification">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Thank You For Registering</h2>
        </div>
        <aside class="janrain-aside">
            <h3 class="janrain-aside__text" id="emailSentConfirmation">
               Welcome to Spenborough Guardian
            </h3>
        </aside>

        <div class="janrain-content" id="confirmation">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-user-picture">
                    <a href="/profile">
                        <img id="regVerificationPhoto" class="janrain-user-picture--register-photo" src="/assets/images/user-default.png" alt="user-image">
                    </a>
                    <a href="/profile" id="registeredUsername"></a>
                </div>
                <div id="emailSentSuccess" style="display: none">You're almost there.We've just sent a confirmation email to
                    <span id="registeredEmail"></span>.
                    Check it out to confirm your registration.
                </div>
                <div id="emailSentFailed" style="display: none">We are unable to send your welcome email at this time.
                    <br/>
                    Please try again later by clicking the resend welcome email link from your profile page.
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-content__wrapper--narrow">
                <a class="capture_btn" href="/profile">CHECK OUT MY PROFILE</a>
            </div>
            <a class="janrain-footer__jr-forgot" href="/">No thanks, take me to the homepage</a>
        </div>

        <a href="#" class="janrain_modal_closebutton" onclick="janrain.capture.ui.modal.close();" style="">&times;</a>
    </div>
</div>
<!-- /END Register - Verification Template -->
<!-- Login - Forgot Password Template -->
<div style="display:none;" id="forgotPassword">
    <div class="janrain-modal janrain-modal--forgot-password">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Forgotten your password?</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                Enter your email and we'll send you a link to reset your password.
            </h3>
        </aside>

        {* #forgotPasswordForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    {* traditionalSignIn_emailAddress *}
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <input id="capture_forgotPassword_forgotPassword_sendButton"
                           data-capturefield="forgotPassword_sendButton"
                           value="Reset My Password" type="submit"
                           class="capture_forgotPassword_sendButton capture_btn capture_primary"
                           name="forgotPassword_sendButton" data-capturescreenname="forgotPassword">
                </div>
            </div>
        </div>
        {* /forgotPasswordForm *}

    </div>
</div>

<!-- /END Login - Forgot Password Template -->

<!-- Login - Forgot Password Success Template -->
<div style="display:none;" id="forgotPasswordSuccess">
    <div class="janrain-modal janrain-modal--forgot-password-success">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset Your Password</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                We've sent an email with instructions to create a new password.
                Your existing password has not been changed.
            </h3>
        </aside>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <a href="javascript:void(0)" onclick="janrain.capture.ui.modal.close()"
                       class="capture_btn capture_primary">Close</a>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Login - Forgot Password Success Template -->

<!-- Login - Reset Password Template -->
<div style="display:none;" id="resetPasswordSuccess">
    <div class="janrain-modal janrain-modal--reset-password-success">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Your password has been changed</h2>
        </div>
        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                Password has been successfully updated.
            </h3>
        </aside>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <a href="javascript:void(0)" data-capturescreen="signIn" class="capture_btn capture_primary">
                        Sign in</a>
                </div>
            </div>
        </div>
    </div>
</div>

<div style="display:none;" id="resetPasswordRequestCode">
    <div class="janrain-modal janrain-modal--reset-password-request-code">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset your password</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                We didn't recognise that password reset code.
                Enter your email address to get a new one.
            </h3>
        </aside>

        {* #resetPasswordForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    {* traditionalSignIn_emailAddress *}
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    {* forgotPassword_sendButton *}
                </div>
            </div>
        </div>
        {* /resetPasswordForm *}
    </div>
</div>

<div style="display:none;" id="resetPasswordRequestCodeSuccess">
    <div class="janrain-modal janrain-modal--reset-password-request-code-success">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset your password</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                We've sent an email with instructions to create a new password.
                Your existing password has not been changed.
            </h3>
        </aside>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <a href="javascript:void(0)" onclick="janrain.capture.ui.modal.close()"
                       class="capture_btn capture_primary">Close</a>
                </div>
            </div>
        </div>
    </div>
</div>

<div style="display:none;" id="resetPassword">
    <div class="janrain-modal janrain-modal--reset-password">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset your password</h2>
        </div>
        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                Enter your new password.
            </h3>
        </aside>
        {* newPasswordForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <div class="janrain-content__wrapper--narrow">
                    {* newpassword *}
                    {* newpasswordConfirm *}
                </div>
            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <input id="capture_resetPassword_capture_submit" data-capturefield="submitButton" value="Done"
                           type="submit" class="capture_capture_submit capture_btn capture_primary"
                           name="capture_submit"
                           data-capturescreenname="resetPassword">
                </div>
            </div>
        </div>
        {* /newPasswordForm *}
    </div>
</div>
<!-- /END Login - Reset Password Template -->

<!-- Register - Merge Accounts Template -->
<div style="display:none;" id="mergeAccounts">
    {* mergeAccounts {"custom": true} *}
    <div class="janrain-modal janrain-modal--merge-social">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Is this you?</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                It looks like you're already registered
            </h3>
        </aside>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <div class="janrain-content__text--merge-details">
                    {| foundExistingAccountText |}.
                    Either connect these accounts, or create new one using a different email address.
                </div>
                <div class="janrain-popup janrain-popup--more-info">
                    <a href="#" class="janrain-popup__link">
                        {| moreInfoText |}
                    </a>

                    <div class="janrain-popup__tooltip janrain-tooltip">
                        <div class="janrain-tooltip__arrow janrain-tooltip__arrow--bottom"></div>
                        {| moreInfoHoverText |}
                    </div>
                </div>

            </div>
            <div class="janrain-column janrain-column--right">
                <div class="janrain-provider">
                    <div class="janrain-provider__details">
                        <div class="janrain-provider__title">
                            <span
                                class="capture_mergeProvider janrain-provider-icon-24 janrain-provider-icon-{| existing_provider_lowerCase |}"></span>
                            {| existing_provider |}
                        </div>
                        <div class="janrain-provider__name">{| existing_displayName |}</div>
                        <div class="janrain-provider__name">{| current_emailAddress |}</div>
                    </div>
                    <div class="janrain-provider__photo">
                        {| rendered_existing_provider_photo |}
                    </div>
                    <div class="janrain-provider__created">
                        Created at {| existing_createdDate |}
                    </div>
                </div>
            </div>
            <div class="janrain-column janrain-column--full">
                <div class="capture_form_item">
                    <div class="capture_checkbox  capture_checkbox--janrain-merge">
                        <label for="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0">
                            <input type="radio" name="mergeAccounts_mergeRadio" value="1" checked="checked"
                                   id="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0"
                                   class="capture_input_checkbox"/>
                            <span class="custom-checkbox"></span>
                            <span class="janrain-content__text--label">
                                {| connectLegacyRadioText |}
                            </span>
                        </label>
                    </div>
                    <div class="capture_checkbox  capture_checkbox--janrain-merge">
                        <label for="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1">
                            <input type="radio" name="mergeAccounts_mergeRadio" value="2"
                                   id="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1"
                                   class="capture_input_checkbox"/>
                            <span class="custom-checkbox"></span>
                            <span class="janrain-content__text--label">
                                {| createRadioText |}
                                {| current_provider |}
                            </span>
                        </label>
                    </div>
                </div>
                <div class="capture_tip" style="display:none;"></div>
                <div class="capture_tip_validating" data-elementname="mergeAccounts_mergeRadio">Validating</div>
                <div class="capture_tip_error" data-elementname="mergeAccounts_mergeRadio"></div>

            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {| connect_button |}
                {| create_button |}
            </div>

            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left"
                   data-capturescreen="signIn"> Back to previous screen</a>
            </div>
        </div>
    </div>
</div>


<div style="display:none;" id="traditionalAuthenticateMerge">
    <div class="janrain-modal janrain-modal--merge-traditional">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign In To Complete Account Merge</h2>
        </div>
        <div id="traditionalMergeContent" style="display: none;">
            <aside class="janrain-aside">
                <h3 class="janrain-aside__text">
                    It looks like you're already registered
                </h3>
            </aside>

            <div class="janrain-content janrain-content--upper">
                <div class="janrain-column janrain-column--full">
                    <p class="janrain-content__text--merge-traditional">
                        <span id="usedEmail">Email</span> is already registered with <span id="alreadyRegisteredSite">OtherSite</span>.
                        You'll be able to use the same account on <span id="currentSite">current Site</span>.
                        Alternatively, you can create a new account with another email address.
                    </p>
                </div>
            </div>
        </div>

        {* #tradAuthenticateMergeForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <div class="janrain-content__wrapper--narrow">
                    {* traditionalSignIn_emailAddress *}
                    {* mergePassword *}
                </div>
            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* traditionalSignIn_signInButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left"
                   data-capturescreen="traditionalRegistration"> Create new account</a>
            </div>
        </div>
        {* /tradAuthenticateMergeForm *}
    </div>
</div>
<!-- /END Register - Merge Accounts Template -->
<!-- Register - Preferences Template -->
<div style="display:none;" id="preferencesScreen">
    <div class="janrain-modal janrain-modal--preferences-screen">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Newsletter Preferences</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">Congratulations, you're now registered! Let us know what news and updates you want to hear about and we'll send them straight to your inbox.</h3>
            <a href="#" onclick="janrain.capture.ui.modal.close(); return false;" class="janrain-aside__centerText">No thanks, take me straight to the site.</a>
        </aside>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <div id="dailyNewslettersContainer" style="display:none;">
                    <h3 class="janrain-content__title">Daily Newsletter</h3>
                    <p id="dailyDescription" class="janrain-content__text"/>
                    <ul class="capture_checkbox white_background_color" id="register_dailyNewsletters">
                                            </ul>
                </div>
                
                <div id="additionalNewslettersContainer" style="display:none;">
                    <h3 class="janrain-content__title">Additional Newsletter</h3>
                    <p id="additionalDescription" class="janrain-content__text"/>
                    <ul class="capture_checkbox white_background_color" id="register_additionalOptions">
                                            </ul>
                </div>
            </div>
            <div class="janrain-column janrain-column--right">
                <h3 class="janrain-content__title">Where do you live?</h3>

                <p class="janrain-content__text">Enter your postcode so we can keep you up-to-date with the latest local news and exciting deals.</p>

                <div class="capture_form_item capture_text janrain-ragister-preferences__capture_text">
                    <input id="pref_postcode" value="" type="text" class="capture_text_input" maxlength="10" name=""
                           placeholder="Enter Postcode">

                    <div class="capture_tip_error" style="display: none; float:none;">Please provide a valid UK postcode</div>
                </div>
            </div>

        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                <button id="subscribeSubmitButton" class="capture_btn capture_primary"
                        type="submit" value="Subscribe" name="subscribeSubmitButton"
                        onclick="UserPreferencesLogic.updatePreferences();">Done
                </button>
            </div>
        </div>

    </div>
</div>
<!-- /END Register - Preferences Template -->
<!-- Register - All Ready Registered Template -->
<div style="display:none;" id="allreadyRegistered" class="janrain-capture-ui capture-ui-content">
    <div class="janrain-modal janrain-modal--allready-registered">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Already Registered</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                It looks like you're already registered.
            </h3>
        </aside>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <p>
                    <span id="alreadyRegisteredEmail"></span> is already registered with
                    <span id="alreadyRegisteredLatestSite"></span>.
                    You will be able to use the same account on <span id="alreadyRegisteredCurrentSite"></span>.
                    Alternatively, you can create a new account with another email address.
                </p>

                <div id="capture_returnTraditional_form_item_traditionalSignIn_emailAddress"
                     class="capture_form_item capture_email capture_form_item_traditionalSignIn_emailAddress capture_error"
                     data-capturefield="undefined" data-capturescreenname="returnTraditional"><input
                        id="capture_returnTraditional_traditionalSignIn_emailAddress"
                        data-capturefield="traditionalSignIn_emailAddress" value="" type="email"
                        class="capture_traditionalSignIn_emailAddress capture_text_input" placeholder="email address"
                        name="traditionalSignIn_emailAddress" data-capturescreenname="returnTraditional">

                    <div class="capture_tip" style="display:none;"></div>
                    <div class="capture_tip_validating" data-elementname="traditionalSignIn_emailAddress">Validating
                    </div>
                    <div class="capture_tip_error" data-elementname="traditionalSignIn_emailAddress">Email address is
                        required.
                    </div>
                </div>
                <div id="capture_returnTraditional_form_item_traditionalSignIn_password"
                     class="capture_form_item capture_password capture_form_item_traditionalSignIn_password"
                     data-capturefield="undefined"><input id="capture_returnTraditional_traditionalSignIn_password"
                                                          data-capturefield="traditionalSignIn_password" value=""
                                                          type="password"
                                                          class="capture_traditionalSignIn_password capture_text_input"
                                                          placeholder="password" name="traditionalSignIn_password">

                    <div class="capture_tip" style="display:none;"></div>
                    <div class="capture_tip_validating" data-elementname="traditionalSignIn_password">Validating</div>
                    <div class="capture_tip_error" data-elementname="traditionalSignIn_password"></div>
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                <button id="capture_returnTraditional_traditionalSignIn_signInButton"
                        class="capture_secondary capture_traditionalSignIn_signInButton capture_btn capture_primary"
                        type="submit" data-capturefield="traditionalSignIn_signInButton" value="Sign In"
                        name="traditionalSignIn_signInButton" data-capturescreenname="returnTraditional">
                    GET INTO WOW NOW
                </button>
            </div>
            <div class="janrain-column janrain-column--left">
                <a id="alreadyRegisteredClosing">Create a new account</a>
            </div>
        </div>

        <a href="#" class="janrain_modal_closebutton" onclick="janrain.capture.ui.modal.close();" style="">&times;</a>
    </div>


    <script>
        $('#alreadyRegisteredClosing, #allreadyRegistered .janrain_modal_closebutton').click(function () {
            $("#allreadyRegistered").css("display", "none");
            janrain.capture.ui.modal.open("signIn");
            document.getElementById("capture_traditionalSignIn_createButton").click();
        });
        $('#allreadyRegistered #capture_returnTraditional_traditionalSignIn_signInButton').click(function () {
            console.log("... signing in");
            console.log("open newsletter preferences");
        });
    </script>
    <!-- /END Register - All Ready Registered Template -->

</div><!-- Profile - Email Sent Template -->
<div style="display:none;" id="profileEmailSent" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-email-sent">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Thank you for registering</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div id="profileEmailSentConfirmation" class="janrain-content__text" style="display:none;">
                            We have sent a confirmation email to <span id="confirmationTo"></span>. Please check your email
                            and click on the link to activate your account.
                        </div>

                        <div id="profileEmailSentFailed" class="janrain-content__text" style="display:none;">
                            We are unable to process your request at this time. Please try again later.
                        </div>
                    </div>
                </div>
                <div class="janrain-footer">
                    <div class="janrain-column janrain-column--full janrain-column--centered">
                        <div class="janrain-content__wrapper--narrow">
                            <button id="emailSentCloseButton" class="capture_secondary capture_closeButton capture_btn_half capture_btn capture_primary"
                                    type="submit" value="save" data-dismiss="modal" aria-label="Close">Close
                            </button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Email Sent Template -->

<!-- Profile - Verify Email Template -->
<div style="display:none;" id="verifyEmail"></div>

<!-- Profile - Verify Email Template -->
<div style="display:none;" id="verifyEmailSuccess">
    <div class="janrain-modal janrain-modal--verifi-email-success">
        <div class="janrain-header">
        	            <h2 class="janrain-header__text">Welcome to Spenborough Guardian</h2>
        </div>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <div class="janrain-content__verify-message janrain-content__verify-message--success">
                    <div class="janrain-content__text janrain-content--signed-out">
                        Congratulations, you've just sealed the deal! Sign in to your profile now to get started.
                    </div>
                    <div class="janrain-content__text janrain-content--signed-in">
                        That's it, you're all done! Close this window to start browsing the site now
                        or click here to go to your profile
                    </div>
                </div>
                <div class="janrain-content__verify-message janrain-content__verify-message--error">
                    <div class="janrain-content__text janrain-content--signed-out">
                        Unfortunately that verification link has expired. To get a new one,
                        just sign in to your profile now and resend the verification email.
                    </div>

                    <div class="janrain-content__text janrain-content--signed-in">
                        Unfortunately that verification link has expired. To get a new one, just resend the verification
                        email by going to your profile page.
                    </div>
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--centered janrain-column--full">
                <div class="janrain-content__wrapper--narrow">
                    <a href="#" class="capture_btn capture_primary capture_closeButton janrain-content--signed-in">
                        Take me to my profile
                    </a>
                    <a href="#" class="capture_btn capture_primary capture_signInButton janrain-content--signed-out">
                        Sign in
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Verify Email Template -->
<!-- Profile - Errors -->
<div style="display:none;" id="janrainError" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-email-sent">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Error</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div id="janrainErrorDescription" class="janrain-content__text">
                            
                        </div>
                    </div>
                </div>
                <!--
                <div class="janrain-footer">
                    <div class="janrain-modal janrain-column janrain-column--right">
                        <button id="" class="capture_btn--yes capture_btn capture_primary">Yes</button>
                    </div>
                    <div class="janrain-modal janrain-column janrain-column--left">
                        <a id="" class="capture_btn--cancel janrain-footer__link" href="javascript:void(0)">
                            Cancel
                        </a>
                    </div>
                </div>
                -->
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Remove Linked Account -->
<!-- Profile - Photo Manager -->
<div style="display:none;" id="profilePhotoManager" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-photo-manager">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Profile Photo</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div id="profilePicture"></div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Photo Manager --><!-- Profile - Remove Linked Account -->
<div style="display:none;" id="removeLinkedAccount" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-email-sent">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Remove Linked Account?</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div class="janrain-content__text">
                            Are you sure you want to remove this linked account?
                        </div>
                    </div>
                </div>
                <div class="janrain-footer">
                    <div class="janrain-modal janrain-column janrain-column--right">
                        <button id="close-capture__btn" class="capture_btn--yes capture_btn capture_primary">Yes</button>
                        <!-- <button class="capture_btn capture_primary" data-index="1">Yes</button> -->
                    </div>
                    <div class="janrain-modal janrain-column janrain-column--left">
                        <a id="" class="capture_btn--cancel janrain-footer__link" href="javascript:void(0)">
                            Cancel
                        </a>
                        <!-- <button class="capture_btn capture_primary" data-index="0">Cancel</button> -->
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Remove Linked Account -->
</div>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	<div class="slab slab--footer ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block social__block">
	
                          
			    
				    				   	 	<div class="social--links">
	
                          <h3 class="block--title" title="Join Us On">Join Us On</h3>

<ul>

<li>
    <a href="https://www.facebook.com/SpenGuardian" rel="nofollow" title="Facebook" target="_blank"><svg version="1.1" id="Layer_1" class="icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="64px" height="64px" viewBox="0 0 64 64" enable-background="new 0 0 64 64" xml:space="preserve">
    	<g>
    		<g>
    			<path d="M32.004,0C14.325,0,0,14.324,0,31.998S14.325,64,32.004,64C49.676,64,64,49.672,64,31.998S49.682,0,32.004,0z
    				 M40.629,19.795c0,0-2.918,0-4.076,0c-1.433,0-1.729,0.585-1.729,2.087c0,1.248,0,3.612,0,3.612h5.805l-0.572,6.337h-5.264v18.968
    				h-7.532V31.923h-3.923v-6.429h3.923c0,0,0-0.927,0-5.07c0-4.756,2.53-7.231,8.119-7.231c0.915,0,5.212,0,5.212,0L40.629,19.795
    				L40.629,19.795z"></path>
    		</g>
    	</g>
    	</svg>
    </a>
</li>

<li>
    <a href="https://twitter.com/SpenGuardian" rel="nofollow" title="Twitter" target="_blank"><svg version="1.1" id="Layer_1" class="icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="64px" height="64px" viewBox="0 0 64 64" enable-background="new 0 0 64 64" xml:space="preserve">
    <g>
    	<g>
    		<path d="M32.002,0C14.327,0,0,14.324,0,31.997C0,49.671,14.327,64,32.002,64C49.675,64,64,49.677,64,31.997
    			C63.994,14.324,49.666,0,32.002,0z M45.538,25.879c0.407,9.378-6.369,19.829-18.354,19.829c-3.65,0-7.055-1.108-9.907-2.993
    			c3.429,0.418,6.848-0.566,9.568-2.759c-2.827-0.054-5.211-1.985-6.029-4.638c1.004,0.205,2.007,0.144,2.913-0.111
    			c-3.101-0.645-5.255-3.531-5.171-6.636c0.878,0.496,1.855,0.788,2.928,0.834c-2.876-1.982-3.705-5.905-2.012-8.897
    			c3.189,4.023,7.949,6.689,13.331,6.953c-0.942-4.166,2.131-8.185,6.299-8.185c1.853,0,3.533,0.81,4.715,2.1
    			c1.475-0.297,2.869-0.844,4.119-1.62c-0.479,1.557-1.519,2.867-2.852,3.694c1.307-0.159,2.561-0.518,3.708-1.048
    			C47.889,23.761,46.797,24.934,45.538,25.879z"></path>
    	</g>
    </g>
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="slab__block navigation__block">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="main--links">
	
                          <h3 class="block--title" title="Explore">Explore</h3>
<ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.spenboroughguardian.co.uk/news/"  title="News" >News</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.spenboroughguardian.co.uk/sport/"  title="Sport" >Sport</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.spenboroughguardian.co.uk/lifestyle/"  title="Lifestyle" >Lifestyle</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.spenboroughguardian.co.uk/whats-on/"  title="What's On" >What's On</a>
		</li>
	</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="more--links">
	
                          <h3 class="block--title" title="More from Spenborough Guardian ">More from Spenborough Guardian </h3>
<ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://announce.jpress.co.uk/?source=jppo_dews"  target='_blank' title="Announcements" >Announcements</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.bingotoday.co.uk"  target='_blank' title="Bingo" >Bingo</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://spenboroughguardian.jpphotosales.co.uk"  target='_blank' title="Buy a Photo" >Buy a Photo</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.spenboroughguardian.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.spenboroughguardian.co.uk/dating"  target='_blank' title="Dating" >Dating</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="http://www.spenboroughguardian.co.uk/jobs/"  target='_blank' title="Jobs" rel='nofollow'>Jobs</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://local.spenboroughguardian.co.uk"  target='_blank' title="Local Guide" >Local Guide</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.spenboroughguardian.co.uk/cars/"  title="Cars" >Cars</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.spenboroughguardian.co.uk/property"  target='_blank' title="Property" >Property</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.spenboroughguardian.co.uk/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
	</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="useful--links">
	
                          <h3 class="block--title" title="Useful Links">Useful Links</h3>
<ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.spenboroughguardian.co.uk/contact-us"  title="Contact us" >Contact us</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.jplocalbusiness.co.uk/?ref=SPE&utm_source=spenborough-guardian&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://recruiters.jobstoday.co.uk?utm_medium=referral&amp;utm_source=spenboroughguardian.co.uk&amp;utm_campaign=footer&amp;utm_term=ros"  target='_blank' title="Advertise a Job" >Advertise a Job</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.spenboroughguardian.co.uk/advertise-with-us"  target='_blank' title="Place your ads" >Place your ads</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.localsubsplus.co.uk/SGS"  target='_blank' title="Subscribe" >Subscribe</a>
		</li>
	</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=254"></script>
				   					 
			                  
			    
				    				   	 	<div class="slab slab--legal ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p>©
				<span id="footer-year"> 2017
				</span>									
			Johnston Publishing Ltd. All rights reserved.</p>
                  
                        <ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/terms-conditions"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/disclaimer"  target='_blank' title="Disclaimer" >Disclaimer</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/cookies-policy"  target='_blank' title="Cookies Policy" >Cookies Policy</a>
		</li>
	</ul>
        
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=254"></script>
				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=254"></script>
        
      
                          
	        
      

                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
      
										
																																					
		
		<script type='text/javascript'>
		var _sf_async_config = {};
		
		/** CONFIGURATION START **/
		
		_sf_async_config.uid = 56174;
		_sf_async_config.domain = 'spenboroughguardian.co.uk';
		_sf_async_config.path = "www.spenboroughguardian.co.uk"+window.location.pathname;

					_sf_async_config.sections = "News";
			_sf_async_config.authors = "Grace Newton";
				
		/** CONFIGURATION END **/
		
		(function() {
			function loadChartbeat() {
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				document.body.appendChild(e);
			}
			var oldonload = window.onload;
			window.onload = (typeof window.onload != 'function') ? loadChartbeat
					: function() {
						oldonload();
						loadChartbeat();
					};
		})();
	</script>

</body>
</html>